Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Chauffage mis 5 mn après ça sentait le brûlé!


R8 TDI
 Partager

Messages recommandés

Bonsoir

Tout novice en Audi je voulais savoir votre avis sur un truc qui vient de m'arriver. Ce soir il faisait 3 degrés je suis sorti avec ma titine clim en mode auto mais réglée par défaut à 21 degrés. Arrivé au parking de ma destination ça sentait le brûlé, mais bien:( J'ai tout de suite senti qu'une des sorties de clim était très chaude (elle était peut être fermée )les autres pas excessivement. Quand même je m'interroge, est ce normal!!? J'ai baissé ensuite la température et me suis mis en mode éco et l'odeur a disparu. Faut il vérifier un truc ou y a t il qqch que je n'ai pas fait correctement. Avec mes Golf jamais j'ai eu ce souci. Tout fier de mon A3 :( beh là j'ai moins fait le fier!! Qu'en pensez vous? Est ce grave? Merci

Lien vers le commentaire
Partager sur d’autres sites

Je suis désolé je n'ai pas de solution à ton problème, mais bon courage ... !

Quelqu'un va bien te répondre, tu n'as posté que hier, il est probable que personne de compétent dans ce domaine ne soit encore passé.

 

ps: Tu as vérifié si y avait pas un rat creuvé dans le circuit de chauffage? :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Je suis désolé je n'ai pas de solution à ton problème, mais bon courage ... !

Quelqu'un va bien te répondre, tu n'as posté que hier, il est probable que personne de compétent dans ce domaine ne soit encore passé.

 

ps: Tu as vérifié si y avait pas un rat creuvé dans le circuit de chauffage? :bigthumbup:

Haha ;) Je vais vérifier :)

Je crois que j'ai un élément de réponse en attendant. La voiture n'avait pas bougé depuis une semaine. Moteur froid et différence de température un peu excessif. En plus une sortie de chauffage était fermée! Mais il n'empêche que ça devrait pas sentir ça, c'était désagréable. Là elle est toute sage mais si elle le refait j'irai voir chez Audi pour vérifier.

Merci pour ta réponse quand même ;)

Lien vers le commentaire
Partager sur d’autres sites

De rien ;)

C'est possible que ca sente le chaud tout simplement, ou d'autres odeurs bizarres, spontanément, le tout c'est que ça ne se reproduise pas trop souvent.

(un peu comme quand ton frigo sent bizarre, ou ton radiateur électrique que tu aurais démarré après un moment sans tourner ...) Il se peut que t'avait des vieilles odeurs dans ton filtre à particules et qu'il est passé dans ton circuit, ou bien dans le circuit de clim, bref, pas mal de paramètres ;)

Puis sinon le rat .. :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

De rien ;)

C'est possible que ca sente le chaud tout simplement, ou d'autres odeurs bizarres, spontanément, le tout c'est que ça ne se reproduise pas trop souvent.

(un peu comme quand ton frigo sent bizarre, ou ton radiateur électrique que tu aurais démarré après un moment sans tourner ...) Il se peut que t'avait des vieilles odeurs dans ton filtre à particules et qu'il est passé dans ton circuit, ou bien dans le circuit de clim, bref, pas mal de paramètres ;)

Puis sinon le rat .. :bigsmile:

Haha

Effectivement rien de méchant puisque ça ne s'est pas reproduit :rolleyes:

Pas de nouvelles donc du rat :bigsmile:

Grand merci pour tes réponses tout de même et bonne route à toi et attention aux radars ;)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...