Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour,

 

Je suis depuis peu l'heureux propriétaire d'une audi A6 Ambition luxe de 2006.

 

Malheureusement, mon système de navigation vient de tomber en panne, alors qu'il fonctionnait très bien à l'achat.

Il m'indique "Système de navigation non installé".

 

Après un petit tour chez mon garagiste (super sympa d'ailleurs à Saint Quentin), il m'annonce que je dois changer l'unité de navigation.

Le coût est énorme (1 500 euros environ). Réf: 4E0 910 887 QX

 

Auriez-vous svp une adresse, un bon plan pour que je puisse faire ce changement moins cher ?

Ne serait-ce que pour l'achat de l'unité ?

 

 

Mon porte monnai et moi vous remercient d'avance.

Lien à poster
Partager sur d’autres sites

attention mycki sur les A6 c 'est le MMI donc completement integré ..

 

 

as tu fait un manip ou tout autre chose a ton GPS ?

 

y a t il au moins le DVD dedans vue que tu marque qu il fonctionné tres bien a l achat .

Lien à poster
Partager sur d’autres sites

et oui le cd est-il bien dedans et verifie au cas ou si il n'est pas rayé voir humide car avec toute cette pluis il se peu que cela fasse de la boué ou de la condensation sur le disque.

Lien à poster
Partager sur d’autres sites

et oui le cd est-il bien dedans et verifie au cas ou si il n'est pas rayé voir humide car avec toute cette pluis il se peu que cela fasse de la boué ou de la condensation sur le disque.

oups , ca c'est un problème connu , je ne pense pas qu'un remplacement soit indispensable !!!! un simple update ..... :malelovies:

Lien à poster
Partager sur d’autres sites

oups , ca c'est un problème connu , je ne pense pas qu'un remplacement soit indispensable !!!! un simple update ..... :malelovies:

 

yes aprés controle , il y a un update pour ce problème !!!!!!!!

 

je ne sais pas de quel région tu es ????

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Bonjour à tous,

 

Bonne et heureuse année 2010. Santé, bonheur, argent et ..... nouvelle audi !

 

Merci pour vos messages. Désolé de ne pas y avoir répondu plus tôt, mais entre les vacances, et les fêtes....

 

En ce qui concerne le DVD de navigation, il est bien dans le lecteur. Certes il est un peu rayé, mais rien d'alarmant, bien que ça puisse en être la cause.

Par contre, je n'ai jamais retiré ce DVD avant la panne, donc je ne vois pas pourquoi il ne fonctionnerait plus.

Le garagiste m'a fait une mise à jour, qui d'après lui a été relativement longue.

Mais après cette mise à jour, le problème est toujours présent.

 

L’électricien, je suis de la région Picardie, et plus exactement de saint quentin dans l’aisne. Me proposerais tu ton aide pour faire un update ?

 

Merci.

 

A bientôt.

Lien à poster
Partager sur d’autres sites

Et tu fais l'update à partir du lecteur DVD à l'arrière ?

 

C'est pourtant ce que le garagiste avait fait, et il l'avait passé dans la campagne de rappel.

 

Merci pour les infos.

 

Je te recontacte dès que j'ai un moment pour décider d'un RDV

Lien à poster
Partager sur d’autres sites
  • 3 mois plus tard...

Salut à tous,

 

Problème résolu.

Malgrès l'update, c'est effectivement le lecteur qui est HS.

Problème résolu depuis la semaine dernière.

 

Merci beaucoup.

 

Autre soucis rencontré: la clim faisait du froid au centre et du chaud ailleurs !!!!

Problème résolu grâce à un update.

 

Merci beaucoup l'électricien de me permettre de profiter pleinement de cette superbe voiture.

 

A+.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...