Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

problème xénon urgent


Messages recommandés

voila j ai une A3 sportback de 2006 et j ai un probleme auu niveau de mes xenon

en general j ai des genre de micro coupure comme un scintellement sur une ampoule puis des fois elle se coupe completement si je les eteints et les rallume elle remarche sans souci

sa arrive toujours lorsque le vehicules et froid

SVP help

Lien à poster
Partager sur d’autres sites

Bonjour a tous

Voila moi aussi j ai le meme probleme de scintillement du xenon gauche ( cote conducteur) avec comme des microcoupures et meme parfois une extinction du feu . Une action sur la commande des phares retablit la situation et le feu se rallume

J ai donc porte ma voiture chez audi qui n ont biensur rien trouve au diag...mais qui m a etabli un devis d environ 1400euros

Et oui 1400€ ...ils changent le phare complet ainsi que le boitier de commande ...1200€ de pieces et 200€ de main d oeuvre.

 

Alors j en appelle a la solidarite legendaire des forums pour savoir si quelqu un a deja eu le probleme et savoir comment il a ete regle.

Je voudrais resoudre mon probleme pais je ne voudrais pas changer des peices qui n ont pas besoin d etre changees.

Merci a tous d avance

Lien à poster
Partager sur d’autres sites

Trouver un tuto pour démonter les blocs, vérifier que les ampoules et l'alimentation électrique du bloc soit bien vissés tout ca ...

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Suis nouveau et possède une A4 avant B7 3.0 quattro S-line et constate le même problème que vous autres.

J'ai remarqué en plus que mon éclairage à l'intérieur de l'habitacle avait lui aussi de temps en temps des baisses de tension mais pas de microcoupures comme sur mes phares.

Je constate aussi qu'au démarrage mais pas tout le temps, j'ai l'impréssion que ma batterie est fatiguée (elle peine sur 1 seconde).

Tout cela a-t-il un lien ???

Evidement si quelqu'un à la solution....

Merci d'avance.

Lien à poster
Partager sur d’autres sites

Ma batterie est bien chargée

Je ne pense pas que le problème vienne de là.

Je pense plutôt au boitier électronique qui se trouve sous le bloc optique ou alors celui qui est colle a l ampoule

Mais bon c 'est le bazar sous le capot...2 des vis qui maintiennent le phare sont accesibles les autre pas. Il va falloir démonter un tas de chose

et j ai pas trouve de tuto pour démonter les feux xenon sur une b7

merci

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Bonjour,

 

Voila moi aussi j ai le meme probleme de scintillement du xenon droit avec des microcoupures et une extinction du feu . La commande marche / arrêt des phares retablit la situation et le feu se rallume, mais le probléme n'est pas permanent....

J'ai chercher sur le net mait pas de réponce bien définie pour ça!!!

 

Je voudrais resoudre mon probleme car c'est génant.

Merci a tous d avance

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Probablement 1 probléme de ballast / boitier électronique situé sous le phare. Il se détaille chez Audi pour la somme de +-230 Euros, si je me souviens bien. A vérifier. Il faut enlever le phare, démonter / désolidariser l'ampoule du ballast et placer le nouveau boitier. rien de bien compliqué mais beaucoup de chipotage. Il faudrait être sur que c'est le ballast avant tout!!! J'ai du remplacer un ballast sur mon A4 (B5), mais l'ampoule n'éclairait plus!!! Ma 1ere idée avait ètè l'ampoule Xènon..........que j'ai fusillé en démontant!!! Nouvelle ampoules sur le Bay car chez Audi = $$$$$$$$. Ampoules D2S

 

A+

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Salut tt le monde,

je ressors de chez audi thionville 57 pour ce type de pb. je constate aussi des coupures tant a droite tant a gauche, c intermittent. selon audi, mes bi xénons commencent à virer jaune ce qui est le signe, selon eux, qu' ils vont bientôt lâcher ... mon A4 est 2006 et na que 67000 km, je trouve ca vraiment bizzare, de ttes les caisses que jai eu, BMW 530 D 180000 KM avec xénon et ford c max bi xénon 125000 km, jamais eu le moindre pb ! mon beauf qui a eu 1 passat break de 2006 avec 90000 km avec bi xénon a eu le même pb sur 1 xénon, il a viré rose et puis fini. Je c pas vous, mais jai l impression, que la ou ils se fournissent c pas très fiable ! Ce serait bien qu un gars de chez VAG ns dise ce qu il en pense.

Lien à poster
Partager sur d’autres sites

Bonjour

oui vous avez raison c'est pas normal des xenon qui lachent.Ils sont conçus pour durer la vie de la voiture

Dans votre cas c'est quoi qui est en train de lacher : les ampoules , les ballast ou bien le phare en lui même(volet obturateur).

Et ca fait beaucoup de pannes du cote de chez audi: volant moteur, turbo, xenon,...surtout qu ils ne veulent rien savoir

Lien à poster
Partager sur d’autres sites

Bonjour

oui vous avez raison c'est pas normal des xenon qui lachent.Ils sont conçus pour durer la vie de la voiture

Dans votre cas c'est quoi qui est en train de lacher : les ampoules , les ballast ou bien le phare en lui même(volet obturateur).

Et ca fait beaucoup de pannes du cote de chez audi: volant moteur, turbo, xenon,...surtout qu ils ne veulent rien savoir

Lien à poster
Partager sur d’autres sites

pour moi c tt simple, le technicien audi ma dit texto " c est vos xenons qui sont hs, ma pas parle de balast, de connectique, rien juste l ampoule qui devient jaune dc ca va lacher... ski est bizzar jai fais le trajet nancy-st dié en pleine nuit, il ne c rien passé ! jai plus l impression que se soit lié à la connectique. jai lu 1 post d1 gars qui avait un soucis avec son lave glace sur une audi, il l emenne chez audi, il diagnostic une panne du moteur > 600€, il va voir un garagiste qu il connait bien, c t le fusible à changer ! la je me dis une chose : à mon avis il cherche pas à comprendre chez audi, et la politique de la maison doit être " changer le maximum de piece principale c plus rentable " jai un peu cette impression la alors que je suis client audi depuis peu.

je sens que je vais aller prendre un autre avis ailleurs histoire de, si jamais c une histoire de connectique uniquement ils vont m entendre chez audi ....

si ya d autres témoignage de défaut de conseil chez audi ce serait bien de vous manifester....

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Salut,

j'ai eu un xenon qui n'éclairait plus par moment. J'ai permuté les ampoules gche et droite (attention à ne pas toucher le verre avec les doigts sinon hs) et le pb est réapparu de l'autre côté => c'est donc l'ampoule qui était fatigué et pas le ballast. J'ai racheté une ampoule avec les ref qui étaient notées dessus (d2s si je me rappelle bien)sur ebay : 50€ au lieu de 180€ chez audi !!! Et pour le ballast mieux vaut tenter les casses avant d'aller chez audi.

@ +

 

 

pour moi c tt simple, le technicien audi ma dit texto " c est vos xenons qui sont hs, ma pas parle de balast, de connectique, rien juste l ampoule qui devient jaune dc ca va lacher... ski est bizzar jai fais le trajet nancy-st dié en pleine nuit, il ne c rien passé ! jai plus l impression que se soit lié à la connectique. jai lu 1 post d1 gars qui avait un soucis avec son lave glace sur une audi, il l emenne chez audi, il diagnostic une panne du moteur > 600€, il va voir un garagiste qu il connait bien, c t le fusible à changer ! la je me dis une chose : à mon avis il cherche pas à comprendre chez audi, et la politique de la maison doit être " changer le maximum de piece principale c plus rentable " jai un peu cette impression la alors que je suis client audi depuis peu.

je sens que je vais aller prendre un autre avis ailleurs histoire de, si jamais c une histoire de connectique uniquement ils vont m entendre chez audi ....

si ya d autres témoignage de défaut de conseil chez audi ce serait bien de vous manifester....

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Salut Tout le monde,

 

je suis nouveau sur ce site comme vous le voyez.. et voilà.. j'ai ce super pb de scintillement xenon coté avant gauche..

 

La mauvaise nouvelle: Audi abuse car sur ce genre de pb, ils devraient juste baisser la tête et réparer au moindre cout!!! C'est un pb d'ECU, de connection??! Je m'en tape, réparer des feux pour 1400 euros ou même 700 ou même 60 c'est abusé! L'électronique, les xénons, le diag, c'est pas arrivé dans nos voitures pour que réparer un truc qui a flanché (là c'est un phare quand même mdr) coute ce tarif là??? Hallucinant!

 

La bonne: grace à vous j'en sais un peu plus et je vais pouvoir tenter de diagnostiquer la panne... ballast (= ECU c'est ça?) ou connectique ou ampoule apparemment..

 

merci la solidarité des internautes!!! J'aime Audi mais c'est parce que j'aime la qualité.. que je veux bien payer au départ... Mais c'est comme un invest, c'est pas pour qu'une réparation me coute un bras?!

 

NB: ceux qui ont eu ce pb et qui l'on résolu, vous pouvez m'envoyer un mp qu'on discute?! Cool ;-))

PS: Je mettrais à jour mon profil mais d'ici là:

J'ai une A3 sportback de 2006 quattro 2.0L TDI 140CV avec super xenon ;-))

Lien à poster
Partager sur d’autres sites

C'est la même chose dans mon cas,

 

Je suis propriétaire d'un A4 B7 TDi 140 depuis peut et je constate se clignotement sur l'optique avant droit...

Pour faire des trajets mixte (ville-campgne) je peut dire que le souci arrive plus souvent en ville (accélération-freinage ?)

ou en campagne (mais uniquement sur chaussé abimé), sinon au ralentit ou sur chaussé lisse à vitesse constante no souci !

 

Je pencherai pour un faux contact, où un balast comme évoquer plus haut (du au mouvement de caisse ?)

Maintenant le dit balast est-il détailler et ou accessible sans avoir a changer une optique complète ???

 

Perso 1200e non merci <_<

Lien à poster
Partager sur d’autres sites

J'ai eu la meme chose sur mon TT v6. J'ai remplacé le ballast est tout est rentré dans l'ordre. 300 € TTC... (Dans mon cas j'en avais un sous la main donc ca m'a couté 0 mais bon.

Lien à poster
Partager sur d’autres sites

Bonjour

voila je reviens donner de mes nouvelles et surtout des nouvelles de mes xenons

J ai fait change l ampoule d1s et depuis plus de problème de scintillement et d extinction intempestive

(changer l ampoule demande de retirer le pare chocs avant, du moins en partie , c est a dire du cote du phare en panne)

J ai profite du démontage pour faire contrôler et "resserrer" les connecteurs.

Depuis je croise les doigts...pour que ca tienne

 

Je peux donner le prix de chez audi :

- phare: 680 euros sans ampoule xenon ni ballast (phare xenon directionnel)

- ballast: 400 euros (lui aussi spécial pour phare xenon directionnel)

- ampoule : 200 euros

 

Pourvu que ca dure!!!!

Lien à poster
Partager sur d’autres sites

Bonjour

voila je reviens donner de mes nouvelles et surtout des nouvelles de mes xenons

J ai fait change l ampoule d1s et depuis plus de problème de scintillement et d extinction intempestive

(changer l ampoule demande de retirer le pare chocs avant, du moins en partie , c est a dire du cote du phare en panne)

J ai profite du démontage pour faire contrôler et "resserrer" les connecteurs.

Depuis je croise les doigts...pour que ca tienne

 

Je peux donner le prix de chez audi :

- phare: 680 euros sans ampoule xenon ni ballast (phare xenon directionnel)

- ballast: 400 euros (lui aussi spécial pour phare xenon directionnel)

- ampoule : 200 euros

 

Pourvu que ca dure!!!!

 

Salut!

 

Attends, arbreacames t'as juste changé l'ampoule d1s toi c'est ça???

Si c'est le cas, là c'est plus drôle... chez Audi... Dans ton garage Audi c'est des escrocs alors..

 

Sachant qu'un coup de diag te donne le code défaut qui te donne exactement où se trouve la panne, te faire penser à tout changer... c'est de l'escroquerie je vois rien d'autre ;-(

Lien à poster
Partager sur d’autres sites

Bonsoir a tous

Chez audi au diag ils n ont aucun defaut!!!!

Pour régler le problème ils disent de tout changer comme ca au moins ils sont surs (vous comprenez des fois c'est le phare, des fois c'est le ballast des fois c'est l ampoule...alors a 200euros la main d oeuvre " c'est mieux pour vous qu on intervienne qu une seule fois !!!disent ils"

Ce qui est sur c est que du cote de chez audi c est tous des .....

Ils ne sont bons qu'à prendre nos euros!!!!

Le service et le prestige du blason ils s en fichent pas mal

J aime les audi mais pas le sav audi...

Et la marque ne reconnait pas ses erreurs et les defauts de ses voitures( debimetres, leve vitre, volant moteur, gestion electronique, turbos)

On paie cher leurs voitures et on a rien en retour (sauf peut etre l heure de mo a 90euros ht)

Ca me fait plus rire du tout !!!

Lien à poster
Partager sur d’autres sites

Pardon j ai oublie de répondre à la question

Oui j ai juste change l ampoule d1s et vérifier la connectique

 

Merci pour l'info!

 

C'est vrai que le SAV ne fait pas rire.. ;-((

Lien à poster
Partager sur d’autres sites

Bonsoir a tous

Chez audi au diag ils n ont aucun defaut!!!!

Pour régler le problème ils disent de tout changer comme ca au moins ils sont surs (vous comprenez des fois c'est le phare, des fois c'est le ballast des fois c'est l ampoule...alors a 200euros la main d oeuvre " c'est mieux pour vous qu on intervienne qu une seule fois !!!disent ils"

Ce qui est sur c est que du cote de chez audi c est tous des .....

Ils ne sont bons qu'à prendre nos euros!!!!

Le service et le prestige du blason ils s en fichent pas mal

J aime les audi mais pas le sav audi...

Et la marque ne reconnait pas ses erreurs et les defauts de ses voitures( debimetres, leve vitre, volant moteur, gestion electronique, turbos)

On paie cher leurs voitures et on a rien en retour (sauf peut etre l heure de mo a 90euros ht)

Ca me fait plus rire du tout !!!

 

Ah et aussi rassures moi, tu parles pas des garages là, juste des concessions! Je suis à Lyon, je vais aller chez Derognat il parait que c'est bien là bas...

J'ai aussi mon essuie glace arrière + jet lave vitre arrière qui ne marche plus!!! ;-(( l'essuie glace arrière est restée bloqué au milieu pffff ;-))

 

J'suis un peu énervé ces temps ci contre ma voiture ;-((

Lien à poster
Partager sur d’autres sites
  • 1 an later plus tard...

Bonjour je connais ton probleme au niveau du scintillement de ton xenon,cela vient de l'ampoule,en fait je possede une 307 cc de 2005 avec des xenon d'origine mais ce sont exactement les memes ampoules que chez audi, pour constater mon probleme j'ai simplement inversé mes ampoules de gauche a droite et le probleme s'est déplacé avec.j'ai donc commandé une ampoule sur ebay de marque phillips car celles sans marques et qui viennent de chine c'est de la pure daube!

Le ballast qui alimente l'ampoule est fixé sous le phare,c'est la meme chose qu'un simple neon avec un ballast et le tube fluo,donc si quand vous déplacez l'ampoule et que le probleme se deplace,et bein c'est que c'est l'ampoule,par contre si le probleme persiste sur le meme coté c'est que c'est le ballast et la il faut tomber le parechocs pour atteindre les vis de fixation du phare et du lave phare.

Commencez par inverser les ampoules de place et vous verrez,vous coupez les phares et attendez une petite quinzaine de minutes ou faites le pendant que votre voiture a été a l'arret une nuit.

Tarif ampule d1s: environ 60 euros sur ebay

contactez moi si besoin

Lien à poster
Partager sur d’autres sites
  • 1 an later plus tard...

Bonjour à tous,

je viens vers vous car j'ai moi aussi un souci avec mes xénons..

Je suis passé au controle technique et je me suis fais refoulé. Non pas pour un problème de scintillement mais apparament un souci de puissance.

 

Je suis donc allé chez Audi ( j'ai d'ailleur payé leur diagnostic 80€ ) pour qu'au bout du compte ils me disent de tout changer, Verdict 3032€ car il faut changer les 2 optiques ... Bravo Audi.

 

ils ont changé les ampoules pour faire des tests et apparament, toujours le meme probleme de puissance.

Plus ca va, plus je me demande si ils ont même pas testé les ballasts..

 

Bref je suis un peu écoeuré par Audi en ce moment, j'ai l'impression qu'il y a de moins en moins de garagistes qui cherche les réels problèmes à nos Titines.

Lien à poster
Partager sur d’autres sites

Audi a fait le test avec des ampoules neuves ( apparemment ) et le souci est le même, le gars au contrôle technique m'a parlé d'un souci de Masse.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...