Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[Le_Fou_Furieux] Audi TT Roadster 1.8T 180


Messages recommandés

Bonjour tous le monde :coucou:

 

Vous me connaissez peut-être au travers du topic MK2 où j'avais présenté la voiture de mon père, actuellement en vente, et dont la présentation est accessible dans ma signature.

 

Me voilà maintenant sur le topic MK1 suite à l'acquisition il y a 2 semaines de ma propre TT, une Roadster 1.8T 180 gris nimbus en remplacement d'une VW Polo 9N 1.2 65ch :P

 

Jantes paraboles 17"

Intérieur cuir nappa baseball

Bose

Sièges chauffants

Climatisation automatique

Xénon

Couvre capote en cuir...

 

Modification déjà effectuée : remplacement de l'autoradio Concert défectueux (le fameux problème de volume) par un Alpine avec montage enfoncé et connectique IPod dans le vide poche.

 

A venir : Jantes RS4/TT V6 18" et échappement double Milltek

 

 

:Forum68:

 

img1555copie.jpg

img1557copie.jpg

img1558copie.jpg

img1559copie.jpg

img1561copie.jpg

img15667tonemapped.jpg

img15701tonemapped.jpg

img157674tonemapped.jpg

img15798078tonemapped.jpg

img158123tonemapped.jpg

img158456tonemapped.jpg

img158789tonemapped.jpg

img1590zv.jpg

 

Que du bonheur :malelovies:

 

 

 

Pour info, j'ai acheté ce véhicule à un particulier en Allemagne.

Véhicule de 2000, 92600km et état impeccable B)

Modifié par Le_Fou_Furieux
Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 580
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Magnifique, très très propre.... :malelovies:

Félicitation, les jantes paraboles :malelovies:

Je te souhaite bien du plaisir...

Lien vers le commentaire
Partager sur d’autres sites

Super belle ta TT je valide completement! :bigsmile:

 

les paraboles sont belles , mais tros petite à mon gout :rolleyes: à moins dela poser un peux,

et des petites cales pour faire sortir un peu les jantes :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Le soucis, les jantes paraboles ont quelques égratignures au centre (a mon avis des gravillons qui tapent dans la partie "creuse" de la jante) et les jantes RS4 je les possèdes déjà depuis longtemps (une bonne affaire sur leboncoin)

 

En plus, les pneus sur les paraboles sont vraiment en fin fin de vie donc je compte y monter des pneus hiver et monter les RS4 en été.

 

 

Je compte bien rester dans de l'origine, mais comme les RS4 sont sur la V6, je ne m'en éloigne pas :rolleyes:

 

C'est comme pour l'échappement, j'aurais bien aimé pouvoir monter une ligne d'une 225 qu'on trouve pour pas trop chère et qui, quand j'entend déjà la ligne d'origine du 180, doit faire un beau bruit déjà mais voilà, j'ai une 2RM donc passage par du milltek, la sonorité la plus sobre à mon gout.

L'autoradio est loin de l'origine lui en revanche, et l'éclairage est bleu mais j'ai en fait débarrassé un ami qui avait un autoradio en trop. Neuf, il me l'a vendu à moitié du prix qu'il l'a payé :blink:

Si le poste concert d'origine n'avait pas planté, j'aurais mis simplement un boitier XCarlink.

 

 

 

Au fait, j'ai juste une petite question concernant la jauge à essence. Est-ce normal qu'avec le plein complet l'aiguille soit en butée sur le rebord droit de la jauge ?

Parce que je me retrouve presque à chaque fois avec une autonomie de 20 ou 30 km au raz de la zone rouge de la jauge et dimanche, autonomie à 0 avec l'aiguille au milieu de cette zone rouge.

 

En fait c'est juste pour savoir s'il ne serait pas possible que mon aiguille soit un peu décalée. A chaque fois je panique à moitié en approche de la zone rouge entre un autonomie au raz des paquerettes et un réservoir rempli au quart...

Lien vers le commentaire
Partager sur d’autres sites

Le soucis, les jantes paraboles ont quelques égratignures au centre (a mon avis des gravillons qui tapent dans la partie "creuse" de la jante) et les jantes RS4 je les possèdes déjà depuis longtemps (une bonne affaire sur leboncoin)

 

En plus, les pneus sur les paraboles sont vraiment en fin fin de vie donc je compte y monter des pneus hiver et monter les RS4 en été.

 

 

Je compte bien rester dans de l'origine, mais comme les RS4 sont sur la V6, je ne m'en éloigne pas :rolleyes:

 

C'est comme pour l'échappement, j'aurais bien aimé pouvoir monter une ligne d'une 225 qu'on trouve pour pas trop chère et qui, quand j'entend déjà la ligne d'origine du 180, doit faire un beau bruit déjà mais voilà, j'ai une 2RM donc passage par du milltek, la sonorité la plus sobre à mon gout.

L'autoradio est loin de l'origine lui en revanche, et l'éclairage est bleu mais j'ai en fait débarrassé un ami qui avait un autoradio en trop. Neuf, il me l'a vendu à moitié du prix qu'il l'a payé :blink:

Si le poste concert d'origine n'avait pas planté, j'aurais mis simplement un boitier XCarlink.

 

 

 

Au fait, j'ai juste une petite question concernant la jauge à essence. Est-ce normal qu'avec le plein complet l'aiguille soit en butée sur le rebord droit de la jauge ?

Parce que je me retrouve presque à chaque fois avec une autonomie de 20 ou 30 km au raz de la zone rouge de la jauge et dimanche, autonomie à 0 avec l'aiguille au milieu de cette zone rouge.

 

En fait c'est juste pour savoir s'il ne serait pas possible que mon aiguille soit un peu décalée. A chaque fois je panique à moitié en approche de la zone rouge entre un autonomie au raz des paquerettes et un réservoir rempli au quart...

 

J'avais le même problème que toi, c'était le PI qui était en défaut <_<

Lien vers le commentaire
Partager sur d’autres sites

PI ???

 

Edit : Je viens de comprendre que c'est le Porte Instrument. J'avais effectivement entendu qu'il y avais un problème avec l'afficheur de température d'huile mais pour la jauge a essence...

 

Info et solution ?

 

Re-Edit : je viens de faire un tour sur le forum via la fonction recherche, ca commence tout doucement à m'inquiéter cette histoire de PI...

 

Pour le moment, ce n'est que la jauge à essence qui déconne mais à en croire les autres réactions, ca risque fort d'empirer !

Modifié par Le_Fou_Furieux
Lien vers le commentaire
Partager sur d’autres sites

PI ???

 

Edit : Je viens de comprendre que c'est le Porte Instrument. J'avais effectivement entendu qu'il y avais un problème avec l'afficheur de température d'huile mais pour la jauge a essence...

 

Info et solution ?

 

Re-Edit : je viens de faire un tour sur le forum via la fonction recherche, ca commence tout doucement à m'inquiéter cette histoire de PI...

 

Pour le moment, ce n'est que la jauge à essence qui déconne mais à en croire les autres réactions, ca risque fort d'empirer !

 

il n'y a pas d'affichage de la température d'huile sur la TT enfin je crois <_<

Si ça empire faut que tu change ton PI ou que tu le fasse réparer ;)

Lien vers le commentaire
Partager sur d’autres sites

Superbes photos... Le_Fou_Furieux c'est vraiment un grand plaisir à regarder :bigthumbup:

Le PI, le mien à été réparé (jauge + température) quand je l'ai acheté.

Lien vers le commentaire
Partager sur d’autres sites

il n'y a pas d'affichage de la température d'huile sur la TT enfin je crois <_<

Si ça empire faut que tu change ton PI ou que tu le fasse réparer ;)

 

Ben a gauche de la jauge à essence c'est la température d'huile si je ne m'abuse <_<

A ce propos je suis étonné, je suis fréquemment à 65° et ca monte à 90° en conduite plus soutenue. Du coup, je me demande si c'est normal ca aussi ?

 

 

Superbes photos... Le_Fou_Furieux c'est vraiment un grand plaisir à regarder :bigthumbup:

Le PI, le mien à été réparé (jauge + température) quand je l'ai acheté.

 

:jap:

 

Ce qui m'embête, la réparation coute dans les 1000 € j'ai pu voir (la ligne milltek coute moins chère...) c'était pas une dépense prévue :(

Lien vers le commentaire
Partager sur d’autres sites

température d'eau! lol;j'imagine mal la température d'huile stagner à 65°

 

pour la température d'huile faut faire la manip avec la clim; d'ailleurs elle doit etre à 90°

 

y'a une boite (ger) qui les répares dans les 250 euros ; 1000 euros c'est chez audi et c'est neuf :bien:

Modifié par ttstock58
Lien vers le commentaire
Partager sur d’autres sites

Beau TT ;)

 

Pas de température d'huile sur le TT, ni au PI, ni sur la clim ...

Le canal 51 est la température "moteur", enfin c'est son nom car elle ne correspond à rien (90°C constant une fois la voiture chaude).

 

Si ta température d'eau (au PI) est régulièrement à 65°C, tu as le calorstat HS en position ouvert.

Lien vers le commentaire
Partager sur d’autres sites

Comme d'hab' une présentation avec de magnifiques photos :bien: ,ta voiture l'est tout autant félicitations :malelovies: :malelovies:

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Très belle voiture, je rejoins les avis précédents : les jantes sont superbes , faut les garder !

 

Pour les problèmes de jauge, la mienne est déjà passée 4 fois chez Audi pour ça (payant chaque fois)... et ça recommence, doucement, mais surement....

Lien vers le commentaire
Partager sur d’autres sites

félicitations, je suis content de te voir dans la section mk1 :bigthumbup:

toujours d'aussi belle photo :malelovies:

Lien vers le commentaire
Partager sur d’autres sites

Si je n'avais pas une TT ça me donnerais envie d'en acheter une.............ben tient c'est malin, j'ai encore plus envie d'acheter une copine roadster pour tenir compagnie a ma coupé........... :eldiablo: :eldiablo: :eldiablo:

 

Préservons les TTMK1 stock............ :hot: :hot: :hot:

Lien vers le commentaire
Partager sur d’autres sites

Bah, je reste stock :rolleyes:

 

Les jantes, elles sont sorties sur la mk1 V6...

Il y a juste l'échappement qui ne sera pas stock mais question esthétique (et un peu sonore quand même) je veut passer à une ligne double.

 

Ce seront les seules modifications ;)

Lien vers le commentaire
Partager sur d’autres sites

+1 pour le calorstat

 

j'avais exactement le meme probleme mon TT avait du mal a chauffer j'ai donc changer le calorstat et maintenant tout est nikel

tu peux en trouver sur oscaro pas tres cher environ 25 euros avec le port

 

ah oui tres belle TT :bien:

Modifié par ledjifff
Lien vers le commentaire
Partager sur d’autres sites

Donc je résume :

 

Autoradio Concert qui déconne,

PI en train de partir en cacahuète,

Calorstat HS,

Quelques vis de crémaillères à resserrer...

 

C'est quoi la prochaine surprise, j'ai l'impression d'avoir acheté un Kinder :biere:

 

 

(m'enfin, heureusement qu'un petit tour avec elle réconcilie direct :malelovies: )

Lien vers le commentaire
Partager sur d’autres sites

Invité ludoboy

C'est normal, la TT c'est la seule voiture de série fabriquer comme un prototype........... :bigsmile: :bigsmile:

 

tu veux dire "fabriquée" n'est ce pas !!!

Lien vers le commentaire
Partager sur d’autres sites

Invité ludoboy

sinon, magnifique TT, elle est superbe, les baseball sont splendides et la couleur vraiment belle.

 

well done :bien:

Lien vers le commentaire
Partager sur d’autres sites

Bon, en attendant la suite des photos en compagnie de son ainée, voici quelques photos avec sa petite sœur arrivée aujourd'hui par la poste :buzz:

 

auditt0.jpg

auditt1.jpg

auditt2.jpg

auditt3.jpg

auditt4.jpg

auditt5.jpg

auditt6.jpg

auditt7.jpg

 

Et un petit délire de personnalisation sur le GPS reçu à mon anniversaire :mrgreen:

 

auditt8.jpg

auditt9.jpg

Lien vers le commentaire
Partager sur d’autres sites

Que de souvenirs pour ma part :malelovies:

 

D'ailleurs j'etais passe d'une Corsa 55chvx a un TT-R Quattro dans la meme configuration :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Toujours aussi belles tes photos...et très bon choix de lieu la zone technique... :bigthumbup:

La version 1/18 ème......j'adooooore.... :eldiablo:

Lien vers le commentaire
Partager sur d’autres sites

En tous cas, c'était une belle journée !

 

Me suis bien baladé avec (punaise quel pied à chaque fois !), j'ai reçu la miniature et je viens enfin de résoudre un petit soucis que j'avais avec l'autoradio Alpine IDA X200 qui ne gardait pas en mémoire les réglages audio, les stations ni rien... c'est juste que chez Audi les fils rouge et jaune du cablage sont "inversés" par rapport à l'autoradio (ce sont les cables d'alimentation normales et continus, le continus permettant la mémorisation des réglages)

Modifié par Le_Fou_Furieux
Lien vers le commentaire
Partager sur d’autres sites

super photos d'une super voiture......sympa les comparaisons du vrai et du modèle réduit....

 

dis moi, comment on fait pour avoir ce TT sur le GPS ?? ça m'interesse vachement beaucoup ça......merci....

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...