Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

flotix

Bientôt une nouvelle A8

Messages recommandés

Pareil, j'adore :malelovies:

 

Bon les amis je vous laisse, je pars pour l'Allemagne (W12) :eldiablo:

Modifié par Henri067

Partager ce message


Lien à poster
Partager sur d’autres sites

ben oui j'ai pas dit que c'était moche mais que juste l'interieur de l'A8 n'a jamais été restylé sauf quelques detail avec du chrome sur le volant et des plaquage nouveau. J'aime beaucoup, le seul truc qui fait vraiment vieux ce sont les fond de compteur tres classique

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut quand meme dire que l'intérieur d'une BMW 760i, c'est pas si mal ... J'aime bien aussi !

Partager ce message


Lien à poster
Partager sur d’autres sites

Si je comprends bien, c'est cette pièce-là qui doit être remplacée et qui coute 250 €... :blink: http://cgi.ebay.de/Audi-A8-4E-Anzeigeeinheit-MMI-Traegergestell_W0QQitemZ230404536602QQcmdZViewItemQQptZTechnik_Auto_Hi_Fi_Navigation_Einbau_Navigationssysteme?hash=item35a52e391a

 

Et dire que le chinois qu'à monté le truc a du être payé 1,2 €...

 

Bon, bref je suis preneur de toute info qui me permettrait de m'aider dans la réparation. Si je commande la pièce chez Audi, je vais devoir ensuite faire le montage tout seul. Est-ce que certains auraient des infos pour le démontage et les outils à prévoir ? :coucou:

 

 

help_02.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Le mécanisme de l'écran du MMI, puisque le mien est défectueux, ça y est...

 

Les références que j'ai trouvé sont 4E0857273D ou 4E0857273E ou 4E0857273F

 

Si vous voyez ça ailleurs que chez Audi pour moins cher, chui preneur aussi ! ;)

Modifié par flotix

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

en principe c'est la référence 4E857273F qui doit correspondre et coute 265 euros chez audi

c'est par cette référence qu'il a été changé sur la mienne suite au vol de mon A8.

pour le remplacement c'est assez simple, si tu fait une recherche je crois que c'est sebdut qui a fait un photo reportage sur un remplacement du mécanisme.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

si c'est une petite roue dentée qui est usée, certains magasins spécialisés en maquettes possèdent des assortiments de roues dentées, peut-être en ont-ils les mêmes?

 

Bonne route!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

en principe c'est la référence 4E857273F qui doit correspondre et coute 265 euros chez audi

c'est par cette référence qu'il a été changé sur la mienne suite au vol de mon A8.

pour le remplacement c'est assez simple, si tu fait une recherche je crois que c'est sebdut qui a fait un photo reportage sur un remplacement du mécanisme.

 

Bah justement, je dois pas être doué parce que je ne mets pas la main sur ces photos, c'est portant effectivement ça qui m'intéresse !

Partager ce message


Lien à poster
Partager sur d’autres sites

http://forums.audipassion.com/index.php?showtopic=88702 voila ca devrait t'aider un peu j'ai d'autres photos si tu veux mais le temps me manque un peu ca m'a pris en gros une heure c'est pas très compliqué à faire le tout étant de savoir ou mettre les mains....

petite astuce pour pouvoir sotir les aérateurs il faut les mettre en position fermée il me semble sinon tu auras du mal à les sortir

Modifié par sebdut

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour le lien, ça m'aidera en effet, je suis preneur de photos supplémentaires quand tu auras un moment. Je te donne mon mail en MP, ça t'évitera de devoir les modifier et les mettre en ligne. :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce que tu dis est assez vrai. Je prends un malin plaisir à aller la voir plusieurs fois par jour, à me mettre à son bord même si je n'ai pas de trajet à effectuer... J'avoue être tiraillé entre répondre aux desiderata de ma femme et la garder égoïstement ! :rolleyes:

 

Enfin, pour l'instant elle est chez moi comme tu dis, j'en profite et on verra bien ! ;)

 

 

Pourquoi égoïstement ?

 

qui profite de ce confort et ce silence royal ?

 

qui a un mari heureux ?

 

ta femme

 

ma femme a gueulé pendant une heure sur le trajet Paris Caen quand j'ai acheté mon A8 (D2)

maintenant elle ne veut pas que je la vende elle a peur que nous soyons moins confortable dans une A6 (mois aussi ...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Aujourd'hui j'avais un peu de temps à "perdre", quelques événements au travail m'ayant fortement perturbé j'ai eu besoin de penser à rien pour me reposer un peu l'esprit. Résultat, j'ai décidé d'investir dans quelques produits pour réaliser moi-même le polish de mon A8. Au départ j'avais pensé la donner chez American Car Wash et puis finalement... La bonne nouvelle c'est que ça m'a coûté 100 euros contre 300 € prévus au départ, pour ce prix là chez Feu Orange, j'ai trouvé une polisseuse/lustreuse, du Scratch X de chez Meguiar's et du NXT Tech Wax 2.0 de la même marque + quelques accessoires pour appliquer tout ça... La mauvaise nouvelle c'est qu'il a fallu pas mal d'huile de coude : 5 heures exactement...

 

Bon, le bilan est plutôt positif je dois dire ! Le polish en question ne fait pas de miracle certes (pas assez abrasif) mais il a donné un résultat spectaculaire sur les ailes avants que je croyais foutues et qui devaient passer par la case carrossier. Elles étaient en effet toutes ternes et rayées comme si on les avait lavé au spongex... Au final, quelques économies supplémentaires puisque j'ai renoncé à les faire repeindre. Le carrossier ne s'occupera donc que du parechoc avant et de ma baguette arrière gauche :)

 

Résultat aussi saisissant sur les parties de la carrosserie que je trouvais un peu "éteintes". Globalement, je suis passé de "elle est jolie la couleur" à "cette teinte est magnifique", la peinture semble plus foncée, avec plus de profondeur, si on ne s'attarde de pas sur les détails on pourrait penser qu'elle sort d'une peinture complète ! :P

 

Bon, elle présente encore quelques défauts (petites rayures et impacts de gravillons) mais pour une voiture de 175.000km, c'est très acceptable. Donc très satisfait et assez fière d'avoir fait ça moi-même. Je me rends compte que j'ai jamais réellement lavé une voiture de ma vie avant ce jour. Bon, je ferais pas ça tous les jours hein... Donc j'espère que la cire est aussi indestructible que le vante le packaging du NXT Tech Wax 2.0 "2 fois plus résistante !"

 

Voici quelques photos qui ne rendent absolument pas compte du résultat, mais bon :

 

img4972.jpg

 

img4971.jpg

 

img4966j.jpg

 

img4963c.jpg

 

img4961m.jpg

 

Alors évidemment, après ce dur labeur, j'ai dû trouver une bonne excuse pour aller faire un tour avec B) Alors je suis parti tout droit chez Audi pour commander le mécanisme de MMI... 263 €... :angry:

 

Et puis comme la loi des séries se vérifie toujours, v'là t'y pas que j'ai eu du mal à redémarrer, le démarreur va à 2 à l'heure. Au deuxième démarrage à la pompe à essence, j'ai cru y rester... Une batterie ça rend l'âme comme ça d'un coup ? J'suis un peu embêté, demain je dois partir pour Dijon (pour le boulot), ça me fait dans les 750 bornes, donc faut que je parte le midi. Si la voiture démarre pas, j'suis marron ! Est-ce compliqué de changer la batterie ? A quel prix ? :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

pour les photos désolé mais je n'en ai pas. Par contre il y a un topic qui explique comment démonter les aérations + boiseries (c'est en gros le plus "difficile").

 

pour le prix je ne m'en suis pas trop mal sorti : 150€ le mécanisme seul sur eBay.de en occasion et 0€ pour le montage vu que je l'ai fait seul.

Si je ne dis pas de bêtises, il ne m'a fallu que des clés torx pour démonter le mécanisme.

Dans mon cas c'était effectivement une ou deux dents (en plastique) qui étaient cassées à 98000 km ... !!! :(

 

J'y ai passé un après-midi sans le tuto pour démonter les aérations et boiseries.

 

Juste un détail qui m'a bien pris la tête, une fois ttes les vis retirées, il faut que l'écran soit en position ouverte pour le sortir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton aide. Lundi, je laisse ma voiture chez le carrossier pour 2/3 petites retouches, est-ce que tu trouves ça pertinent de lui demander de me faire le remplacement pendant qu'il y est plutôt que de m'y coller moi-même ? Et en m'y mettant seul mais en sachat à peu près où mettre les mains, tu estimerais à combien de temps de bricolage pour y parvenir ?

 

PS : Donc clés torx + tournevis plats pour les aérations, c'est tout ?

Partager ce message


Lien à poster
Partager sur d’autres sites

@ Flotix :Bravo pour le lustrage, tu as du courage! Beau boulot :bigthumbup:

 

C'est clair, je sais pas ce qui m'a pris ! :bigsmile:

 

Quoi qu'il en soit, le carrossier avait raison, il m'avait dit que ma peinture était en très bon état et qu'un bon nettoyage suffirait à lui redonner sa superbe. Ben en effet ! Bon, mais je suis pas un perfectionniste non plus pour dire ça, il reste quand même pas mal d'impacts surtout. Je vais aller chercher un stylo de retouche et essayer de faire disparaitre ces impacts de gravillons quand j'aurai le courage. Je vais essayer la technique du mélange dans le polish pour l'appliquer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui tournevis et torx.

Il faudra compter je pense 2 bonnes heures.

 

Tu peux demander a ton carrossier effectivement mais tout depend du prix demandé!

 

Donc a mon avis si le prix de ton garagiste est correct laisse lui mais il n y rien de très compliqué dc si c'est trop cher lance toi c'est pas sorcier.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ton aide. J'aviserai lundi donc !

 

Bon, j'y comprends rien, ma batterie a de la pêche ce matin... Que s'est-il donc passé hier soir ? Bug ? Ou prémisses d'un emmerdement à venir ? <_<

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

pour ta batterie faible, quand tu as fais ton lustrage tu as du laissé longtemps des portes ouvertes, voir le contact ou la radio allumée et je pense que cela ta epuisé la batterie et le faites de roulé par la suite te la rechargé!

Partager ce message


Lien à poster
Partager sur d’autres sites

ça pourrait être une explication mais j'avais pas mal roulé avant qu'elle me fasse des misères. Et le dernier démarrage qui a posé problème était à la station service en bas de chez moi, ensuite, j'ai roulé que 300m jusqu'à chez moi. Donc la vérité est ailleurs ! :unsure:

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste pour info elle met beaucoup de temps à se recharger complètement la batterie meme si tu as le sentiment d'avoir bcp roulé !

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste pour info elle met beaucoup de temps à se recharger complètement la batterie meme si tu as le sentiment d'avoir bcp roulé !

 

Exact! apres le vol de la mienne le dépanneur qui l'avais récupéré avait épuisé la batterie en laissant le contact et les portes ouverte, puis apres les réparations quand je l'ai réutilisé, le niveau de batterie au mmi avais mis au moins et si pas plus 200 kms pour remonté a 100% !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah oui, j'vous crois, mais encore une fois entre le dernier démarrage difficile et le suivant, j'ai fais que 300m en voiture... Bon, je viens de faire 750 bornes, avec ça elle doit être rechargée quoi qu'il en soit. J'vous dirai quoi pour la suite.

 

J'suis content j'ai appris un truc sur la route, c'est que lorsqu'on choisit le mode d'éclairage "city", ça désactive les rétro électrochrome. Moi qui comprenais pas pourquoi ils marchaient pas des fois... Dès que je mets sur "highway" ou "cockpit" ça se met en route. Ouf, c'est pas un truc qui déconne ! :bigsmile:

 

Autre chose que je comprenais pas, c'est comment voir la consommation ou l'autonomie lorsqu'on a la navigation en route, ben ça y est j'ai trouvé le bouton "preset" du commodo de clignotant ! :P

 

Par contre, je casse le nez sur le truc suivant : Lorsque j'avais mon A4, je pouvais avoir sur la navigation la carte et en surimpression sur la gauche toutes les destinations à venir dans l'ordre d'arrivée. C'était pratique pour savoir par exemple que la prochaine aire de repos était à 2 km et dire à ma femme "tu va pouvoir faire pipi" :P Bah sur l'A8, impossible trouver comment faire ça... :blink: Quelqu'un a la solution ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Réception ce soir de mon A8 chez le carrossier. Il a repris le parechoc avant (vernis qui partait) et la baguette abimée et en a profité pour me monter la nouvelle calandre. C'est sur qu'elle est furieusement plus agressive comme ça ! COmme il fait nuit, photos demain ! ;)

 

J'ai pas eu le temps d'aller chercher le mécanisme du MMI, j'irai demain et je tenterai le démontage dans la foulée ou bien après demain surement.

 

Par contre, elle démarre tout à fait normalement suite au soucis de l'autre jour, mais j'ai peut être une explication ...???

 

En effet, lorsque je mets le contact, j'ai le voyant orange de contrôle des gaz qui est allumé. Puisqu'il s'éteint quand je démarre le moteur, je pensais que c'était normal.

 

Ce voyant là, qu'a eu aussi john58 à un moment donné :

gazqa3.jpg

 

Sauf que au ralenti, elle sent un peu et je me suis aperçu ce soir dans le rétroviseur qu'elle fume un peu, mais pas noir, de jour ça se voit pas, ça doit être légèrement gris. Alors ça pourrait être un effet de condensation, mais on voit ça surtout sur les essence quand il fait frais, pas sur les diesel à ce que je sache...

 

Est-ce que quelqu'un aurait une idée ? Qu'est-ce que ça peut être ? J'espère simplement que ça va pas me couter un bras... Y'a-t-il des cas similaires sur des 3.0 TDI répertoriés ? L'électricien a peut-être déjà eu à faire à ce genre de cas ? Pour info, il me semble que c'est un FAP mon 3.0, faut que je vérifie ça. Elle est de aout 2005.

 

Merci de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Aucune idée... <_<

 

Mais le diesel "sent" toujours un peu au démarrage à froid, c'est normal :jap:

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

En tout cas, je suis intéressé de savoir si les possesseur d'A8 (en particulier diesel) ont ce voyant allumé lorsque le contact est mis, moteur éteint et qu'il s'éteint moteur allumé. Ce serait déjà une bonne information pour débuter. :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez moi c'est comme ça sur la S4 :jap:

 

Lorsque je mets le contact==> voyant orange allumé

Lorqsue j'allume le moteur===> voyant éteint

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

oui c'est normal que le temoin d'injection soit allumé avec le contact et s'éteind une fois le moteur allumé!

 

par contre il ne faut pas qu'il s'allume moteur tournant, la effectivement il y aurais un défaut!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bingo ! Je suis parano c'est tout ! Bon je vais pouvoir dormir sur mes deux oreilles ! Ce que je voyais dans les phares des voitures était probablement de la vapeur d'eau du coup, je vérifierai.

 

... Bon, bah ça n'explique donc pas pourquoi j'ai à deux reprises eu comme une batterie à plat... Un bug sans doute...

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

moi j'ai le même temoin mais qui reste allumé même en roulant <_< bizarre surtout que tout fonctionne correctement. Si vous avez des avis au passage ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Identique pour moi depuis 15jours <_< , j'ai pas encore eu le temps de la passer au vagcom.

Mais pour ce qui me concerne c'est peut-être du au Gpl.

Au demeurant excellente voiture avec laquelle j'ai parcouru 15 000 kms depuis fin mai de cette année. :malelovies:

Partager ce message


Lien à poster
Partager sur d’autres sites

Mécanisme MMI changé. C'est vraiment casse-couilles à faire... Avec leurs faisceaux électriques super courts et les pièces en métal coupantes qui abiment tout ce qu'elles touchent... Tout ça par 8°C. Bref, l'A8 pour aujourd'hui, j'en ai assez. Bon, mais ça fonctionne déjà... :jap:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'suis pas très assidu en ce moment, voilà tout de même 2 photos de la nouvelle calandre posée comme promis.

 

En photo, on se rend pas trop compte, mais sincèrement y'a une grosse différence, car maintenant les gens fixent l'avant de la voiture quand je passe. C'est assez gênant d'ailleurs... Décidément, je ne me fais pas à l'image de cette voiture, que j'adore pourtant... :unsure:

 

p1020316z.jpg

 

p1020315h.jpg

Modifié par flotix

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...