Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

le moteur s'arrête au bout de 10 minutes


laurentA8
 Partager

Messages recommandés

BONJOUR A VOUS je possede deouis peut une audi a8 v6 automatique le probleme est le suivant la voiture peine a demarer a froid mais en suite elle tourne relativement bien le blem est qu elle se mets a ratatouiller au bout de 10 minutes jusqu a caler en suite il me faut mettre pas mal de tour de clefs avec amorssage de pompe je pense pour qu elle redemare le filtre a essence est neuf l ancien proprio m avait dis avoir change la pompe a essence mais gros doute les injecteurs semblent pas mauvais pas de prise d air et en plus elle fonctionne a merveille au gpl a part que a present en deceleration elle cale par moment la c est plus grave c est pour cela que je demande votre avis merci pour votre lecture de mon message

Modifié par jms
correction orthographique du titre
Lien vers le commentaire
Partager sur d’autres sites

merci pour votre lecture de mon message

 

bonjour et bienvenue sur le forum :)

 

tu es fan de proust pour faire des phrases aussi longue et sans aucune ponctuation? c'est vraiment dur a lire.

si j ai bien compris, ça fait exactement la même chose que ce soit avec le gpl ou avec l'essence?

Lien vers le commentaire
Partager sur d’autres sites

bonjour et bienvenue sur le forum :)

 

tu es fan de proust pour faire des phrases aussi longue et sans aucune ponctuation? c'est vraiment dur a lire.

si j ai bien compris, ça fait exactement la même chose que ce soit avec le gpl ou avec l'essence?

bonjour le probleme est surtout en essence elle s arrte completement au bout de 10 minutes. par contre au gpl elle a tendence a s arreter lorsque je decelere avant l arret par exemple

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...