Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

compteur vitesse erroné


albundy 1974
 Partager

Messages recommandés

Bonjour à tous,

 

Je suis l'heureux propriétaire d'une A4 2.5L V6 TDI mod 99 (150 000 km). Après avoir passé 7 ans au volant d'une A4 TDI 110 (325000km aujourd'hui et tourne comme une horloge suisse) qui sera bientôt en vente sur ce site, je me suis lancé.

 

Je l'ai depuis une semaine et j'ai déjà changé tout les filtres, nettoyé toute l'admission, débranché l'EGR, vidange et la crépine du reniflard d'huile +débitmétre. Elle marche du feu de dieu!!!!

 

Quel coup de pied quand on accélère franco!!

 

Seul hic et but de ce post: le compteur vitesse affiche 20 km/h de moins que la vitesse indiquée sur mon GPS(EX je suis réellement 50km/h et l'aiguille affiche 30 k/h)...D'habitude c'est l'inverse, tout les compteur vitesse sont optimisés, là c'est l'inverse!!!

 

La batterie a été débranchée une semaine, je le dit pour info si ça peut vous aider.....

 

Si quelqu'un peut m'aider, je lui serai trés reconnaissant car actuellemnt c'est le seul défaut restant!!! ( hormis un soufflet de cardan qui sera changé prochainement)

 

J'essaie de vous mettre des photos de la bête. Elle a un peu la Jacky'touch pour l'instant (film teinté sur les vitres+ calandre et grilles peinte argent) mais bon chaque chose en son temps, déjà la méca l'esthétique ensuite.

 

 

Merci par avance

 

 

7862961212.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...