• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

charly28

[MK1]Ralenti instable sur TT 1.8 180

Messages recommandés

Bonjour à tous, :coucou:

 

Je me présente vincent dit "charly28", 30 ans et tout nouveau sur ce site.

 

Grand Merci pour les développeurs de ces sites hébergeants des bases de connaissances "d'aide au dépannage auto", c'est super. :bigthumbup: :bigthumbup:

 

Voilà, je viens d'acheter un TT de 99 1.8 180 (95000km) et je viens de soulever de trois dysfonctionnements à corriger si possible via votre collaboration. :ange:

 

1/ bruit alarment au niveau du ventilateur de climatisation => défaut corrigé suite à extraction d'une mousse décollée dans circuit de ventilation clim (frottement avec turbine).

 

2/ ralenti instable à froid et à chaud => ???

 

3/ Tablette arrière avec les 2 ergots cassées donc bruyante, y'a t'il une solution ? => problème récurent apparemment

 

Merci à tous

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour à tous, :coucou:

 

Je me présente vincent dit "charly28", 30 ans et tout nouveau sur ce site.

 

Grand Merci pour les développeurs de ces sites hébergeants des bases de connaissances "d'aide au dépannage auto", c'est super. :bigthumbup: :bigthumbup:

 

Voilà, je viens d'acheter un TT de 99 1.8 180 (95000km) et je viens de soulever de trois dysfonctionnements à corriger si possible via votre collaboration. :ange:

 

1/ bruit alarment au niveau du ventilateur de climatisation => défaut corrigé suite à extraction d'une mousse décollée dans circuit de ventilation clim (frottement avec turbine).

 

2/ ralenti instable à froid et à chaud => ???

 

3/ Tablette arrière avec les 2 ergots cassées donc bruyante, y'a t'il une solution ? => problème récurent apparemment

 

Merci à tous

 

Bienvenue à toi :bigthumbup:

 

2/ Pour le ralenti, as tu essayé de nettoyer le boitier papillon?

 

3/ Même en bon état la tablette arrière est assez bruyante alors si en plus tu as quelque chose de cassé dessus <_<

Mets une photo pour qu'on se rende compte...

Partager ce message


Lien à poster
Partager sur d’autres sites

salut charly et bienvenue parmi nous :bigthumbup:

 

pour ton ralenti, je ne sais pas, et j'ai le même soucis que toi concernant la plage arrière: les deux ergots sont cassés..... <_<

 

j'ai essayé plusieurs choses: recoller avec diverses colles, ça ne tient pas, car ça prend un choc à chaque fermeture du coffre..

 

recoller avec insertion de fil d'acier dans les ergots pour renforcer: ça ne tient pas.. <_<

 

changer la plage arrière semble être la meilleure solution, mais si c'est pour qu'elle recasse... <_< à 150€ la pièce environ....

 

certains optent pour la suppression de la pièce et faire teinter la vitre pour cacher le contenu du coffre......

 

moi pour le moment (provisoirement) j'ai inséré des morceaux de batons de glace en bois qui dépassent sous la plage et la maintiennent en place,ils tombent de

 

temps en temps, mais bon.....c'est tout ce que j'ai trouvé qui passe dans les fentes du coffre....voilà, si certains ont une meilleure solution, on est preneurs... :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est chiant cette plage arrière.

Pour ma part,retirée et teinte des vitres.

Par contre,pour ton ralenti je ne sais pas,je ne préfère ne pas te dire de bêtises.

Par contre,moi c'est ma garniture en plastique autour de la vitre du coffre qui tremble et fait un boucant terrible,une astuce svp?

 

Bonne route!

Partager ce message


Lien à poster
Partager sur d’autres sites

Déterrage de topic !!!!

J'ai le même soucis sur mon TT 225.

C'est déja beaucoup mieux depuis que j'ai nettoyé le boitier papillon mais y a encore des variation de régime ...

 

Si quelqun à une idée :drive:

Partager ce message


Lien à poster
Partager sur d’autres sites

Les bougies sont ok, j'ai montés les NGK platinum.

Je pensais peut etre aussi a la lambda, après c'est pas évident ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai le même soucis sur une a3 1.8T 180

Le changement des bougies n'a pas amélioré le ralenti (mais sensiblement la conduite).

Le nettoyage du boitier papillon suivi d'un recalibrage n'a rien apporté.

Calorstat et sonde de température ont été changée, il y a 2 ans.

J'ai testé de débrancher le débitmètre, le ralenti n'est pas amélioré, par contre le changement des vitesses (c'est une boite auto) devient brutal.

 

Avez vous résolu vos problèmes de ralenti ?

Est-il possible de tester la sonde lambda facilement ?

Le ralenti oscille légèrement au dessus de 800rpm, rien d'important, juste désagréable (variation inférieure à 50rpm mais régulière)

Partager ce message


Lien à poster
Partager sur d’autres sites

Es tu sur de l'étanchéité de toute l'admission (mise sous pression) et surtout de toutes les petites durites de reniflard et de dépression?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.