Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Volant multifonction


Messages recommandés

Bonjour, je viens d'installer un volant multifonction sur mon A4 B7 2005, j'ai beau avoir tous bien monter et passer le VAG-COM dessus, le bouton MODE a gauche refuse de fonctionné, j'ai lu qu'il servait a basculer entre le cd les cartes mp3 le navi et le Bluetooth, mais rien n'y fait il m'affiche sans fonction quand j'appuie

Mon module termine par la lettre Q, une piste peut-etre ??

Merci d'avance

 

Lien vers le commentaire
Partager sur d’autres sites

Salut fab679 :coucou:

 

Le bouton mode sert à aller dans le répertoire de ton téléphone ou de ta carte sim, via le bluetooth ou le support qui est devant la boîte à gants (ou dans l'accoudoir).

 

Mais à ma connaissance tu ne peut pas aller d'une fonction à l'autre. Dans ma voiture en tout cas, il ne sert qu'au répertoire.

 

Mais en même temps mon rns e, je l'ai ajouté en 2eme monte. Alors peut être qu'il me faut un passage au vagcom.

 

Si quelqu'un à l'info, ce serait sympa.

 

@+

Lien vers le commentaire
Partager sur d’autres sites

Normalement quand tu a tous en première monte tu peu naviguer dans ton rns-e, mais j'ai beau retourner les codes dans tous les sens je n'y arrive pas.

Je me demande si il ne manque pas un relai quelques part, j'ai lu un post la dessus en espagnol ou en anglais, mais je ne le retrouve pas.

Si quelqu'un a des infos...

 

Modifié par fab679
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...