• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

 

Voila mon problème.

J´avais une fuite de liquide de refroidissement sur mon audi TT 225 cv. Aussi, j´ai démonté pour changer le joint de culasse et j´en ai profité pour faire la distribution. Malheureusement, le joint de culasse était nickel mais pas la culasse : +++ 2 fissures. Aussi, j´ai acheté une nouvelle culasse (neuve) et je l´ai remontée. Avant de démarrer, j´ai fait tourner le moteur manuellement (2 tours) afin de vérifier que la distribution était bien calée. Ensuite, je démarre et le moteur tourne nickel (au ralenti). Mais dès que j´ai donné un coup de gaz, un bruit pas possible et j´ai coupé aussitôt le moteur.

Je redémonte et là, une soupape de cassée. J´ai pensé que je l´avais mal remontée donc je la change, je remonte et rebelotte. Sauf que là, c´est 6 ou 7 soupapes qui ont souffert.

 

Quelqu´un a-t-il une idée de quoi ça peut venir. On me parle de la tension de la courroie de distribution (ce qui pourrait paraître logique puisque le pb arrive lorsque j´accelère et non pas au ralenti). Mais sur le TT, c´est un tendeur hydraulique. Est-ce qu´il y a un réglage à faire au niveau de ce tendeur ou autre part.

 

Merci d´avance car je sèche complètement,

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a un calage variable de l'arbre a came,il me semble a voir si il aurait repris ça place initiale

si ta culasse a été réctifiè voir aussi si le joint de culasse utiliser n'aurait pas besoin d'etre plus épais....

bon courage :bigthumbup:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 :bigthumbup: mauvais calage vu que t'as rectifier tes soupapes , enfin je pense

Partager ce message


Lien à poster
Partager sur d’autres sites

La culasse est neuve donc l'épaisseur du plan de joint est hors cause.

J'ai effectivement fait le rodage des soupapes et les cotes de sortie des soupapes sont conformes. Je pense aussi que c'est un pb de calage mais pourtant j'ai bien fait attention à ce que tous les repères soieent bien positionnés.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Si peu être! au niveau du système d'ouverture variable des soupapes selon le régime moteur le sujet a déjà était aborder rien de sur peu être une piste pour toi a voir bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.