Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

aiguille du niveau de gasoil monte trés trés doucement!


Messages recommandés

salut à tous!

 

Aujourd'hui j'ai fait le plein de carburant j'ai eu une drôle de surprise!

 

Une foi dans l'auto je met le contacte démarre le moteur et là!!! Oh surprise l'aiguille de niveau de carburant reste à la position à laquelle elle était avant; et l'ordinateur de bord m'affiche également le kilométrage restant avant la panne sèche de 200Km comme avant mon passage à la pompe.

 

Je me dit l'aiguille est bloqué je tapote sur le cadrant ;Rien. Je secoue un peu la voiture (on sait jamais ) Rien non plus; je coupe le contacte remet toujours pareil. Enfin après une heure de pause je retourne dans la voiture; et encore la même chose.

 

Je roule et en roulant je m'aperçois que l'aiguille monte quand même mais très lentement. 20minutes avant d'arriver au niveau réservoir plein!!!!!

 

 

Bizarre tout ça donc si quelqu'un a déjà eu ce problème ou si quelqu'un sait se que sa peut être éclairé moi.

 

 

Merci

 

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Ton véhicule est équipé de deux sondes que tu trouveras sous la banquette arrière.

 

Pour enlever la banquette, tu souleves le devant (tu entends "clac"), puis les côtés .

 

Attention au connecteur si tu as les sièges chauffant, et également à celui des airbags (si tu en as), ne pas oublier de débrancher la batterie ..... :exclamation:

 

Il faut penser au cas où, à changer les manchons (N° 1 sur l'image) de fixation avant de la banquette.

 

Ensuite à l'aide d'un multimètre, tu contrôle tes deux sondes que tu trouves sous les caches que tu auras pris le soin d'enlever.

 

post-41539-1239349438_thumb.jpg

 

post-41539-1239349472_thumb.jpg

 

post-41539-1239349492_thumb.jpg

 

@+

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...