Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

voila j'ai changé ces 2 capteur a 260.-!!!!!!!! et ca va toujours pas! je suis au bord du suicide et de bruler cette voiture :furious: :furious: :furious:

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 93
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

salut

le relais qui claque dans le boitier veut die que le capteur PMH donne la position du volant moteur

tu entend la pompe a essence ou non?

regarde si tes deux fusible moteur ne sont pas mort

Lien vers le commentaire
Partager sur d’autres sites

Ah ok bon a savoir. Par contre je n'entent pas la pompe a essence et bizarement depuis y a le témoin d'essence qui s'allume au tdb et la jauge ne bouge pas quand je met le contact pourtant y a de l'essence... Je sais pas si comme sur certaines voiture le relais de pompe a essence sert aussi pour declancher l'allumage... ?

 

Merci

 

Et les fusibles sont tous bons.

Lien vers le commentaire
Partager sur d’autres sites

Tu me rappelle, moi, quand je veux résoudre un problème et que je ne fais que perdre ma santé et mon argent!

 

tu prendrais une demi journée pour aller voir michelD vers annecy, ton problème serait déjà résolu

et il te coûtera sans doûte bien moins...

 

C'est surtout que dans tout cela, tu ne te fais même pas aider en live...

 

Dommage

Lien vers le commentaire
Partager sur d’autres sites

hello.

 

bon j'ai controlé TOUT le cablage nécessaire pour l'allumage. tout est en orde. (masses du boitier, des capteurs, cables du boitier aux capteurs, fusibles, alimentation des capteur et du boitier, relais, relais de pompe a essence,....) il n'y a plus que 2 choses qui pourraient etre morte et c'est soit les étages finaux de puissance (je sais que ca pete souvent chez audi) ou alors mon boitier motronic.

 

alors ma question est: est ce que qqun n'aurai pas chez lui 2 transistors de puissance qui trainent dans le garage et qui fonctionnent a me preter ou a vendre?

 

idem pour le boitier mais je pense pas que ca courre les rues... :unsure:

 

merci a plus

 

manu

Lien vers le commentaire
Partager sur d’autres sites

Y'a des fusibles très spéciaux sous le tableau de bord...

 

Tu as testé avec une autre batterie... Non pas que tu n'aies pas de courrant lors avant de ton démarrage,

mais au moment d'avoir besoin de jus, paff, batterie coupe l'alim...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

salut,tu as bien regarde ces fusibles si car moi ,j'ai eu le meme problemeet je pensais que le fusibles le long de la boite etaient des rechanges et cela m'as coute 245 euros chez audi pour le fusible.je te joints la photo de l'[email protected]+ :bigthumbup: 1022664.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

hello oui j'ai controlé toutes bornes du boitier ce qui doit etre allimenté en 12v l'est et ce qui doit aller a la masse l'est aussi.

 

oui merci pour la photo mais ca aussi tout est en ordre...

 

pour les codes defaut un pote a pris lappareil de diagnostique et il me sort capteur de régime et capteur hall (AAC). que j'ai changée tous les 2. on peut les effacer mais quand je ressaye de demarrer il réapparaissent. ce qui est d'avantage bizarre c'est que le boitier recoit l'information du regime car quan je met le contact et que je fais tourner le moteur a la main, le relais de pompe claque. (la pompe se met en route uniquement si le boitier recoit l'info comme quoi le moteur tourne.) donc y a qqch de pas clair

 

je sais pas si tout le monde a compris... je sais que c'est un peu vague.... mais jme comprend :bigthumbup:

 

alors apres tout ca je vois que 2 choses possible: le boitier a pété et il comprend plus rien (il a recu le pock comme on dit chez nous!) ou alors j'ai mal calé ma distrib; ce qui me parait bizarre car j'ai de la compression, les soupapes ne touchent pas, et je suis aux reperes (enfin si c'est les bons).

 

help me if you can!

 

 

Lien vers le commentaire
Partager sur d’autres sites

Ouai je vais vous faire des photo pck la j'ai justement tout redemonté pour voir si j'avais foiré qqpart!

 

Mais toi tu dis qu'il faut peu pour qu'ils pètent ces boîtiers?! Mais si il est mort c'est bizzare que je puisse l'interroger nan?!

Lien vers le commentaire
Partager sur d’autres sites

Je pense qu'il veut dire "perdre le boitier" = le boitier ne comprend plus rien et ne fait plus fonctionner la voiture

cela ne veut pas dire qu'il est fichu ou qu'il a sauté!

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bijour a tous!

 

J'ai entendu parler que sur ces s2 la distrib était decalée d'une dent par rapport aux reperes d'origines et c'est normal. Avez vous des info la dessu?! Qqun aurait il une photo ou un schéma de calage de cette distrib???

 

Merci bcp!

 

A plus manu

 

 

Lien vers le commentaire
Partager sur d’autres sites

Non justement a une dent près ça ne demarre pas. On ma dit que ct decalé d'une dent par rapport aux repère mais je sais pas dans quel sens ni sur quelle poulie...

Lien vers le commentaire
Partager sur d’autres sites

Les photo ça marche pas.. Mais quan je met le repère de la poulie de vilo en place ben ça tombe pil poil sur le repère de l'aac (le trait est en face de la flèche) et ça a ce qui parai c'est pas normal?!

Lien vers le commentaire
Partager sur d’autres sites

temoinpouliecache.jpg.voic une photo du repere de la poulie de vilo.sinon sur le post audi 100,il y a un tuto pour distribution du 2.2l.les calages sont identiques [email protected]+ audimanrs2

 

 

temoinpouliecache.jpg.voic une photo du repere de la poulie de vilo.sinon sur le post audi 100,il y a un tuto pour distribution du 2.2l.les calages sont identiques [email protected]+ audimanrs2
http://forums.audipassion.com/services/forums...showtopic=83032

 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Hello! Voilà elle a enfin demarré!!! Cause de la panne: la clavette de la poulie de vilebrequin avai cassé donc tout était decalé sans le savoir!!! En tout cas merci pour votre aide! J'ai encore du bouleau devan moi avec elle!

 

A plus!

 

Manu

Lien vers le commentaire
Partager sur d’autres sites

  • 4 ans plus tard...

Bonjour a tous , je voudrais juste avoir quelques renseignement au sujet de cet panne parce que je pense avoir la meme chose en ce moment et ca m'inquiete un peu ..

Je roulais normalement et d'un coup le moteur s'est coupé..après qu'un mecanicien soit passé chez moi , il s'avere que la distribution était decalé .. en voulant la recallé , j'ai enclenché une vitesse , puis en poussant la voiture , le volant moteur tourne mais pas la courroie de distribution .. donc j'en deduis que la clavette a lachée ...

Et donc j'aimerais savoir si les soupapes auraient pu prendre un coup ? Si il faut déculassé le moteur ?

Ou si remettre une nouvelle clavette suffirait?...

 

Merci pour votre aide !

Lien vers le commentaire
Partager sur d’autres sites

hello John.

 

si t'as poussé la voiture avec une vitesse... que le volant moteur a tourné mais pas la distrib, oui il y a de fortes chances que tu doives deculasser...

 

ton vilo a forcement tourné et donc il est fort probable qu'un piston aie été dire bonjour a des soupapes....

 

comme je l'ai dis dans un autre topic : La clavette ça se change a chaque distribution sous peine de casse et de grosses larmes de tristesse.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta reponse !

 

J'ai un peu peur pour les soupapes oui ..

Dimanche elle part dans un garage pour ouvrir le moteur ..

Ma S2 a 128 000km , et je l'ai eu a 125 000 ... donc pour la distribution je ne sais pas si la clavette avait été changé ..

Je vous tiens au courant pour les dégâts ..

 

Merci !

Lien vers le commentaire
Partager sur d’autres sites

Peut-on avoir une photo de cette fameuse pièce pour que l'on s'entende bien sur ce que c'est et où ça va !?

 

Chez audi Suisse, ça s'appelle aussi comme-ça ?

Lien vers le commentaire
Partager sur d’autres sites

ah non vous avez faux... ce qui doit être changé c'est ça :

 

 

18728710153880698227660238871592563091960215106n.jpg

 

cette poulie s'use et les gens ne la changent pas après chaque distribution alors que la clavette EST DESSUS et solidaire a la poulie

 

vous pouvez voir l'etat de la mienne après 50'000bornes en mode RS2 sur mon S2... elle est a la limite de la casse.

 

quand elle casse, ta courroie de distribution n'est plus entrainée par le Vilo et par conséquent les arbres a cames ne tournent plus... donc si tu forces, les pistons vont aller embrasser les soupapes qui sont en position de sortie....

 

pour rappel, les soupapes d'admition, même en position fermée depassent de la culasse et les pistons ont des encoches pour pas que ça touche... il suffit que les soupapes soient un minimum sorties pour que ça touche et vu qu'elles ne sont pas a plat mais sur un angle de X degrés, ça les tords.

Modifié par mirkomilano
Lien vers le commentaire
Partager sur d’autres sites

je vous donne d'autres photos pour bien comprendre le pourquoi du comment

 

845981woodruff.jpg

 

611607Image1.jpg

 

je vous laisse imaginer le resultat quand ça casse....

Modifié par mirkomilano
Lien vers le commentaire
Partager sur d’autres sites

Elle a l'air bien faiblarde cette pièce ? J'ose imaginer que MichelD la change systèmatiquement ?!

Y'a pas moyen d'obtenir une pièce forgée dans un métal de très bonne qualité pour remplacer cette pièce d'origine ?

Lien vers le commentaire
Partager sur d’autres sites

elle subit enormeme de contreintes surtou :/

 

oui michel D la change a chaque distribution de memoire.

 

oui il existe une pièce forgée de chez Dahlbach. je te la montrerais dès que je la reçois.

Lien vers le commentaire
Partager sur d’autres sites

Dahlbach... Tu as été jusqu'à commander là-bas ?!

Audi garanti cette pièce jusqu'à combien de km et en préconise le changement à chaque distrib ?

Entre S2 et RS2 c'est la même pièce, même n° de série ?

Lien vers le commentaire
Partager sur d’autres sites

Invité funzy74

Ce qui m'allucibe c'est que les megane rs 2l turbo

On le même montage et ça lâche pas ...

On les changes jamais

Lien vers le commentaire
Partager sur d’autres sites

moteur plus léger, matériaux plus réçent, pas autant de chevaux... Y'a sans doute des explications pour justifier ces différences...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...