Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Alpine 9812 + système bose dans A4


Messages recommandés

Bonsoir à tous, je ne suis pas le dernier à poser cette question mais je viens de parcourir TOUT le Web afin de résoudre mon problème. Je possède une A4 de 2004 avec en origine un systeme bose couplé à l'autoradio Concert I.

Donc je retire mon Autoradio d'origine équipé du système bose pour y installer mon Alpine 9812 et là... plus de son sur l'arrière ni le Sub (qui est placé sous la plage arrière dans le coffre car beaucoup de monde le cherche) mais seulement sur l'avant.

Je m'en doutais car vu les prises iso il manquait quelque chose....

Donc je voudrais votre avis sur ces trois liens que j'ai déniché pour un adaptateur:

 

http://www.adn-autoradio.com/Installation/...TEME-BOSE:12934

 

 

http://www.pieces-auto-moto.com/fiche_PHNC...S-MODELES-.html

 

 

http://www.autoradiocenter.fr/description....373&path=81

 

Avis aux possesseurs de ses adaptateurs où autres tant que ça fonctionne.

Par contre il y a un souci de reception radio apparemment.....

 

Merci à tous et longue vie au V6 TDI!!!!!!!!!!!!!!!!

 

Lien à poster
Partager sur d’autres sites

oui effectivement il te faut une fiche iso de ce genre va chez norato ou feu vert ils les ont il y en à pour 20 ou 30 euros après tu fait ton branchement et tu n'oubli pas de brancher le fil bleu de la fiche au fil bleu de ton autoradio c'est pour alimenter le sub du coffre avec les enceintes arrières et pour la reception alpine n'est pas très bon de ce coté là alors tu remet un amplificateur d'antenne du commerce ça sera mieux mais pas top et après tout ça tu redécouvrira le vrai son bose aller bon courage.

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

En effet avec l'interface de chez Phonocar Ref PHNCR4-130, le système Bose refonctionne dans son ensemble, c'est que du bonheur. A bon entendeur Salut et merci!!! :bigthumbup:

Lien à poster
Partager sur d’autres sites
  • 5 mois plus tard...

Comment est le son de ton installation? Je n'ai pas le Bose mais ai installe un Alpine CDA 9882 Ri USB sur mon Audi A4 de 2004 avec le système standard.

 

Apres moultes expériences je n'arrive pas a régler le son: il est aigu, manque de profondeur et de clarté; je peux booster les basses en mettant les aigus au minimum et utilisant le Loudness et réglages de basse mais il reste des trous énormes dans les médium - sur certain morceaux je n'arrive presque pas a entendre certaines parties.

 

As-tu la même expérience ? As-tu réussi a trouver une solution?

 

Merci!

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...