Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Sujet unique sur les problèmes de Multitronic


Messages recommandés

  • Réponses 1,3k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

ça c'est bon à savoir pour le calculateur de boite !

 

je remarque que très peu de cas sont répertoriés en motorisation 2.4 V6 essence, ça me réconforte, la mienne a 93500 bornes et tient bon pour le moment, merci au couple moins violent de ce "petit" moteur.

J'ai le calculateur qui a laché sur mon A4 V6 2.4 de Mai/Juin 2004. Elle est en 7 disques, on a changé le calculateur - et le garage VW (Audi voulait rien entendre évidemment) a pris en charge une grosse partie.

 

Bonjour,

 

J'ai acheté une audi A4 2.5L TDI de 2002 en multitronic si je comprends bien vos posts. Elle a 300 000 km au compteur.

Depuis un mois, elle présente les symptomes suivants :

Dès que je suis en cote, le moteur monte en régime, mais pas de puissance.

Il arrive que sur autoroute, je soit à 2500 tours minute à 90km/heure

Il est arrivé une seule fois que le PRND clignote. J'ai éteint le moteur et en le rallumant, cela ne clignotait plus

Lorsque je démarre en cote, la voiture n'avance pas, à moins d'acccélérer trés fort. En passsant en manuel, je m'aperçois que c'est la troisième qui est enclenchée (malgrés que je soit en démarrage). Je crois comprendre que la boite se met en sécurité ?

 

J'ai été faire une vidange de boite. Le garage me dit qu'il faut changer la boite de vitesse en échange standart pour 4200¤...

A priori, il ne restait plus qu'un litre et demi d'huile dans la boite de vitesse. Ils me disent aussi qu'un carter est cassé (je ne sais pas ce que c'est)

 

J'aimerais avoir vos retours d'expérience à ce sujet. J'ai pu lire que des forumeurs avaient eut ces symptomes là.

Quelles en ont été l'issu ? Changement de boite ? Si oui, où et à quel prix ?

 

J'ai noté les adresses des garages en allemagne ou à la frontière allemande. Cependant, résidant en région parisienne, je suis à 500km de strasbourg... Auriez vous des adresses de garages ou de spécialistes de boite de vitesse en région parisienne qui ne facturent pas 4000¤ pour réparer ou changer la boite ?

 

Je vous remercie par avance pour vos bons conseils et pour votre aide précieuse parce que mettre autant d'argent dans une voiture qui a 10 ans, je ne pense pas que ce soit raisonnable...

En région parisienne, essaie voir de contacter BVAService à Arpajon. http://bvaservice.com/

Le vendeur de voitures (Audi/BMW) juste à côté me disait qu'il en faisait.

 

Bonjour,

J'ai une A4 2.7 multi modele 2008 avec un peu plus de 160000km. J'ai eu le voyant PRNDS clignotant ce week end. Aucun problème de patinage ou de broutage comme beaucoup d'entre vous. Simplement le clignotement, qui s'est eteint lors du redemarrage de la voiture. J'ai donc regardé au VAGCOM et il y a 2 defauts : le problème courant de F125 et le 01119 (problème abs : 01119 - Gear Recognition Signal). J'ai l'impression que l'un induit l'autre mais je ne m'y connais pas vraiment. L'association de ces 2 defauts est il significatif ? Correspond il à un pb connu ?

Merci !

voyants qui clignote, ça peut être le calculateur... mais pour une voiture de 2008...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous

Bonne fête de fin d'année à vous et a vos proches.

 

Je suis l'heureux propriétaire d'une A4 Avant V6 TDI 180 Ch Quattro Boite multitronic de 2002

Voila mon souci:

Depuis un moment des que j'enclenche un rapport elle avance tout seule.

Merci d'avance pour vos infos

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous

Bonne fête de fin d'année à vous et a vos proches.

 

Je suis l'heureux propriétaire d'une A4 Avant V6 TDI 180 Ch Quattro Boite multitronic de 2002

Voila mon souci:

Depuis un moment des que j'enclenche un rapport elle avance tout seule.

Merci d'avance pour vos infos

Salut a toi,

C'est une tiptronique la tienne vu que tu a le quattro

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous et bonne année

A dire vrais je ne sais plus multi tiptro?

Dsts parle de rampement, fonction de régulation

Ok mais avant elle ne le faisait pas.

Peut-il s'agir du régulateur?

Faut-il changer l'embrayage, faire une vidange,

Je pose toutes ces questions avant de me déplacer chez le garagiste

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

bonjour a tous!

 

Je suis actuellement en négociation sur une Audi A5 de 2010 TDI 143ch boite multitronic de 45000kms. Bon pas besoin de faire un dessin, la lecture de ce sujet fait froid dans le dos et calme mes ardeurs dépensières... Même si on lit rarement les gens satisfaits sur ce genre de topic.

Je viens de lire une bonne partie du topic et si je comprend bien les boites 7 disques semblent êtres mieux armées que les boites 6 disques.

J ai été très emballe par cette boite lors de l'essai alors qu'a la base je me faisais une piètre idée des boites auto a l'usage.

Bizarrement, le vendeur m'a signaler au moment de l'essai qu'une vibration était apparue au niveau de la boite a bas régime et qu'il allait voir ça avec Audi ( la bagnole est toujours sous garantie). Effectivement, en tendant l'oreille j'ai pu le percevoir pendant l'essai, mais honnêtement, il ne m'aurait rien dit, je ne l'aurais pas remarqué. Sa remarque m'a mis la puce a l'oreille, j'ai lancer une recherche sur le net, et donc me voici ici...

Sa bagnole passe chez audi mardi, pour modification ( il lui on dit que c'était un problème connu apparemment) je verrais bien ce qu'il en ressort.

Comment savoir si la voiture sur laquelle je lorgne est en 6 ou 7 disques (elle est de février 2010)??

Plus ça va plus je me dit qu'une boite meca, c'est peut être pas si mal...

Lien vers le commentaire
Partager sur d’autres sites

  • 6 mois plus tard...

Bonjour a tous,

 

Ayant fait l'acquisition d'une A5 sportback TDI 177 en multitronic depuis 2 mois, je dois dire que je suis tres satisfait du vehicule.

 

La voiture a 55000 km et elle fonctionne normalement hors mis un leger detail sur lequel j'aimerais avoir des precisions.

Quand je demarre le vehicule dans une legere cote a froid, il faut que j'accelere assez franchement pour que ca embraye normalement.

 

Si j'accelere doucement comme cela marche a chaud, la boite commence a embrayer, mais donne l'impression de patiner pendant une bonne dizaine de secondes. Une fois la voiture chaude, apres un ou deux kilometres, ce phénomène disparait.

 

Est ce quelquechose de normal ? Avez vous ce genre de comportement egalement ou devrais - je m'inquiter.

 

Je sais qu'il y une revision a 60000 qui arrive et je pourrais toujours signaler le probleme si ca semble en etre un d'autant plus que la voiture est de mars 2012 donc encore sous garantie.

 

Merci pour vos retours :)

 

Lionel.

Lien vers le commentaire
Partager sur d’autres sites

J'ai aussi ce comportement sur la mienne (décembre 2012, 18000km). Surtout en marche arrière.

Il faut accélérer plus que d'habitude pour que la voiture parte franchement.Cela ne me gène pas plus que ça.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour, je possède une A4 break 2,5 v6 tdi boîte multitronic de 2003, depuis quelque temps je rencontre quelques soucis, je ressent des accoups à l'accélération uniquement en 1ère ou 2ème, après la boîte marche parfaitement même en reprise.

De plus en côté, voiture à l'arrêt , elle ne reste pas immobile et recule légèrement avant de se stabiliser ...

Quelqu'un aurait une idée ou des symptômes similaires ?

Dois je m'inquiéter pour la boîte ?

(J'ai fait une vidange de boîte récemment , la voiture à 125 000 kms)

Merci pour votre aide !!

Lien vers le commentaire
Partager sur d’autres sites

J'ai aussi ce comportement sur la mienne (décembre 2012, 18000km). Surtout en marche arrière.

Il faut accélérer plus que d'habitude pour que la voiture parte franchement.Cela ne me gène pas plus que ça.

elle patine? les voyants PRNDS clignotent?

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Ok si tu le dit

Mais pour le coup je ne sais toujours pas résoudre mon problème.

si j'en est un?

A+

 

En fait j'ai toujours vu une automatique avancer légèrement lorsqu'un rapport était enclenché ou la fonction D.

 

Tu as une tiptronic comme le dit dsts donc tu n'es pas concerne par les erreurs des boîtes multitronics qui elles ont de sérieux problèmes !

Lien vers le commentaire
Partager sur d’autres sites

Bonjour tout le monde, je viens d'acquérir une, a4 2.4 v6 BA.

voila j'ai le code erreur 17106 capteur de vitesse de sortie de boite

je souhaiterai savoir si quelqu'un connait la ref du capteur, car chez Audi, il ne connaisse apparemment pas le capteur G195

ou me dire ou se trouve exactement se capteur pour un éventuel nettoyage (limaille aimanté)

merci a vous

Modifié par A6C5AVANT
Lien vers le commentaire
Partager sur d’autres sites

Bonjour tout le monde, je viens d'acquérir une, a4 2.4 v6 BA.

voila j'ai le code erreur 17106 capteur de vitesse de sortie de boite

je souhaiterai savoir si quelqu'un connait la ref du capteur, car chez Audi, il ne connaisse apparemment pas le capteur G195

ou me dire ou se trouve exactement se capteur pour un éventuel nettoyage (limaille aimanté)

merci a vous

 

Bonjour,

 

un magasinier ne connaît pas le G195 car il n'en vend pas! Mais les techniciens Audi connaissent très bien le G195.

Le transmetteur G195 (type: transmetteur de Hall) se trouve sur l'appareil de commande multitronic (qui est vissé et enfiché sur l'appareil de commande hydraulique de la boîte).

Juste à côté de lui (également en jaune sur le dessin), c'est le G196 transmetteur 2 de régime en sortie de boîte. On échange l'appareil de commande, (on ne répare pas).

Voici:

 

13112009025915151511751122.png

 

13112009025915151511751123.png

 

Pour ne pas me fatiguer, mais pour que tu en saches plus, clique >>>ICI<<<.

 

N'oublie pas la fonction "Recherche" du forum qui te donnera beaucoup de renseignements et d'aide sur ta voiture.

 

Bonne journée et bonne route!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

un magasinier ne connaît pas le G195 car il n'en vend pas! Mais les techniciens Audi connaissent très bien le G195.

Le transmetteur G195 (type: transmetteur de Hall) se trouve sur l'appareil de commande multitronic (qui est vissé et enfiché sur l'appareil de commande hydraulique de la boîte).

Juste à côté de lui (également en jaune sur le dessin), c'est le G196 transmetteur 2 de régime en sortie de boîte. On échange l'appareil de commande, (on ne répare pas).

Voici:

 

13112009025915151511751122.png

 

13112009025915151511751123.png

 

Pour ne pas me fatiguer, mais pour que tu en saches plus, clique >>>ICI<<<.

 

N'oublie pas la fonction "Recherche" du forum qui te donnera beaucoup de renseignements et d'aide sur ta voiture.

 

Bonne journée et bonne route!

 

Oui j'en ai fait les frais! Boite + Calculateur de boite a changer...

Lien vers le commentaire
Partager sur d’autres sites

ok merci, je pensé simplement changé le capteur, combien coûterai se calculateur de boite? s'il ce vend bien sur. et si vous avez une référence

sa serai cool.

C pas faute d'avoir cherche sur gogle, est c est la que sa m'envoi tout le temps depuis 10h00 ce matin je cherche,

mais j'ai du mal cherché.

Lien vers le commentaire
Partager sur d’autres sites

ok merci, je pensé simplement changé le capteur, combien coûterai se calculateur de boite? s'il ce vend bien sur. et si vous avez une référence

sa serai cool.

C pas faute d'avoir cherche sur gogle, est c est la que sa m'envoi tout le temps depuis 10h00 ce matin je cherche,

mais j'ai du mal cherché. Si tu écris aussi mal quand tu fais des requêtes sur Google, c'est sûr que c'est mal chercher et que tu ne trouves pas!

 

Bonjour,

 

je suppose que tu as cliqué sur le lien qui est dans ma réponse >>>CI-AVANT<<< (relis bien ce qui s'y trouve, pense à ton portefeuille), tu as vu que le G195 peut ne pas donner de signal parce qu'il y a des particules métalliques qui ferment le champ magnétique de l'anneau magnétique, il faut donc nettoyer, G195 peut ne pas donner de signal parce que ses fils de connections sont cassés (à ressouder) ou le transmetteur G195 lui-même pourrait être défectueux (mais cela ne se vend pas aux particuliers).

En France, les vrais spécialistes de boîtes automatiques sont très rares donc "loi de l'offre et de la demande" très chers! Soit généralement environ quatre fois les prix allemands pour les mécatronics.

Si tu n'est pas loin de l'Allemagne (ou si tu sais te débrouiller en allemand sur internet), il y a des spécialistes à qui on envoie l'appareil de commande mécatronic, ils font la réparation (cela leur prend quelques dizaines de minutes = 250 à 300 €) et ils te le revoient (les Allemand en panne envoient ça par la poste au spécialiste et l'ont de retour le sur-lendemain, mais quid avec la France?).

 

13112102582315151511751834.png

 

(En Europe, les prix "imposés" sont interdits, seuls les prix "conseillés" sont tolérés; les prix mentionnés dans les systèmes centraux informatisés sont à titre indicatif).

 

Bon travail, bonne chance et bonne route!

Modifié par dsts
Lien vers le commentaire
Partager sur d’autres sites

Désolé pour les fautes d'orthographes, je tacherai de m'appliquer au mieux, pour que se soit lisible et compréhensible par tous.

merci de vous êtres penché sur mon problème avec des réponse clair, tout était sous mes yeux fatigué de la journée.

maintenant place au outil et je ne manquerai pas de vous tenir informer de l'avancé des travaux,

bonne journée

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

bonjour a vous tous ,je vois k vous avez fait 30page :D , ya surment quelqun pour maider ici je pence ,

 

a4 b6 2003 decembre boite auto mulitronic PRNDS clignote parfois ,

je sais pas dou sa vien ,jai remarquer que sa sort plus quand je passe sur P parking et le R recule

sa marrrive de voir le R et P disparu de la liste ,

sa arrive aussie k je passe en R sa afiche pas est en meme temps sa pren pas la vitesse ,jacceler dans le vide , 5 % est accroche 95% du vide

 

chui pret a demonter se piece qui se trouve a la fin de boite ,si il faut souder desouder tout type de tuto chui ok , mais ne me dite pas va payer encore 200 chez audi pr se piece

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Bonjour à vous les heureux propriétaires de boite auto multi,

 

Comme vous, je roule depuis 2ans avec PRNDS allumé et un problème parfois en passant la marche arrière (défaut F125),

sur mon Audi A4 2,5L V6 de 2003.

 

Audi ignore ce problème et parle de disques, de calculateurs..et proposent des réponses à des prix délirants

 

Je viens d'aller à Liège, au garage Ozcar (vu sur ce site) et mon problème est soldé pour 600E.

Démontage du calculateur de la boite auto en 15min. Nettoyage du calculateur et vérification au microscope…oui oui..

Ne me demandez pas comment ils font ensuite la réparation..ce sont tous simplement des experts en électroniques.

La réparation est garantie 1 an. La voiture fonctionne correctement à nouveau.

 

Merci à tous les contributeurs du Forum qui m'ont permis de trouver une solution.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Et c'est pour éviter ça que les vidanges de cette boite doivent être faites tous les 60000Km.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Salut la bande, j'ai un peut regardé partout mais j'ai pas trouvé de reponse a mes soucis...

Donc

 

A4 2.5 163ch boite PRND pas de mode sport

 

Soucis:

 

Quand j'accélère j'ai pas l'impression que la voiture avance pas (embrayge sur multitronic?)

Au moment de partir d'un stop je ressent une grosse vibration sur la pédale d'accélérateur ...

 

Des idées ??

 

Merci beaucoup ...

Modifié par tuc68
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut à tous.

Quelqu'un aurait une multitronic HS? Ou qui traine dans le garage...

Modifié par bmxandtoys
Lien vers le commentaire
Partager sur d’autres sites

Salut la bande, j'ai un peut regardé partout mais j'ai pas trouvé de reponse a mes soucis...

Donc

A4 2.5 163ch boite PRND pas de mode sport

Soucis:

Quand j'accélère j'ai pas l'impression que la voiture avance pas (embrayge sur multitronic?)

Au moment de partir d'un stop je ressent une grosse vibration sur la pédale d'accélérateur ...

Des idées ??

Merci beaucoup ...

Salut.

Sans passage au VAGCOM c'est plus compliqué.

Commence par faire une vidange, voire une double, ça résout pas mal de problèmes.

Lien vers le commentaire
Partager sur d’autres sites

bonjour voila je suis propriétaire d'une audi a4 2.5 v6 tdi (163cv) boite tiptronic voila mon problème c quel me fait des a cout est ma boite ce mais en défaut je éteint la voiture est sa repart je ne c pas d'ou sa vient ci quelqu'un peut m'aider merci.

Lien vers le commentaire
Partager sur d’autres sites

Salut, commence a te présenter dans le topic qu'il faut et ensuite venir présenter toi et ton véhicule ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...
  • 2 semaines plus tard...

Salut.

Sans passage au VAGCOM c'est plus compliqué.

Commence par faire une vidange, voire une double, ça résout pas mal de problèmes.

J'ai fais plus simple, j'ai choper une boite d'occas et demontant le, volant moteur pour le contrôler, j'ai remarqué que sa vie etait fini ... et hop un bolant moteur changer aussi ...

J'attend juste que mon mécano me monte le tout ...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

bon ben c'est pas terrible, j'ai une méchante vibration de 0 a 40 km/h en accélération normal et après quasiment plus rien,

en accélérant a fond, elle prend des tours mais vibre quasiment pas ...

En mode manuel on ne sent presque rien ...

 

Vidange huile de boite faite

Vidange du pont fais

Volant moteur changé

 

Qu'est ce que ça peut être ...

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour Messieurs Audiste.

 

Après deux ans de bon et loyaux service, voila que mon a4 1.9 tdi 130 multitronic, me fais des caprices depuis quelques semaines. Après une distribution, un nettoyage complet du systeme d'admission ( pipe d'adm, egr, durite et refroidisseur ), une grosse révision et des pneus neufs, c'est mon multitronic qui déconne.

 

Bon je l'admet elle n'est plus très jeune, elle est de 2004 et a absorber pas moins de 225 000 kms de nos incroyables routes françaises. Je reconnais aussi ne pas être tendre avec elle. Je sais ce n'est pas bien mais je suis encore dans la fleur de l'age ou l'on pense que l'accélérateur doit être coller au plancher en permanence.

 

Je ne vous refais pas le couplet des pannes rencontrées ( vibration, trou au démarrage, sensation de patinage de l'embrayage a 50 et 90 km/h,... ), j'ai mûrement creuser le problème, lu le topic et ces 30 pages, visionner les vidéo de Youtube et j'ai décidé de démonter ma multitronic pour remplacer les disques moi même. On connais tous nos amis garagistes et concessionnaires, qui préfèrent facturer des boites a 6000e au lieu de remplacer les disques qui coûte moins d'une centaine d'euros.

 

Je pense vous faire part d'un petit reportage pour partager mon expérience avec vous, si vous êtes intéresser bien sûr.

 

Mes seuls problèmes pour l'instant, c'est que je n'arrive pas a trouver ce kit de disque de fraction. Chez Audi il ne connaisse pas ( et mon c** c'est du poulet ), quand a l'autre problème, je ne connais absolument rien au Boite de Vitesse. Je vais me dépuceler sur notre cher et tendre Multitronic.

 

Si des fois certains d'entre vous aurait quelques expériences a me transmettre pour me faciliter le remplacement ou même un lieu ou je pourrais commander mon kit de disque, je suis preneur !!!!

 

Merci a vous tous pour votre partage d'information.

 

Bonne soirée et bonne route

 

post-108369-0-37285400-1374642985_thumb.jpg
Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut à tous,

 

je vient poster à mon tour le problème sur la boite multitronic de ma Audi 2,7 TDI 180ch de fin 2006 donc B7 avec comme problème boite bloqué sur P et PRNDS qui clignote.

 

On m'a parler du calculateur, je l'ai passer en diag avec comme message Circuit de capteur engagé de la transmission (permanent) .

 

Donc le problème vient il vraiment du calculateur ou il y a d'autre alternative?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour,

 

 

Désolé je vais me montré un peut désagréable mais:

 

N'oubliez pas que nos chère Audi sont des voiture qui neuves coûte en moyenne 60 000 euros.

 

Pourquoi?

 

Audi est précurseur dans le domaine des nouvelles technologies automobile et pour ma part ils me vende du rêve. Ne soyez pas étonner que l'entretien atteigne de tel sommes.

 

Si vous ne voulez pas mettre plus 1000euros en entretien j'ai une solution pour vous:

 

Roulez en Dacia. ...

 

 

Cdlt

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...