Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[8L] Le poussin by Dan


Messages recommandés

J'ai commander le premier modèle avec 3M de cable :)

 

Donc avec ça j'ai presque fini les modifs sur ma S :race:

 

Il me reste à acheter:

 

-Echangeur Wagner (je vais surement commander le mois prochain)

- 4 pneus semi-slick étant donné que les miens sont cuit.

- Sonde afr, j'hésite encore à voir si indispensable sinon je m'en fais prêter une pour la reprog.

- un petit radiateur d'huile à la place d'un des échangeurs oem.

 

Après ça je pourrais enfin allé faire mon baptème sur piste :), encore un tout petit peu de patience..

Lien à poster
Partager sur d’autres sites
  • Réponses 2,3k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

c'est bon tu as remonté turbo et collecteur?

Non prévu semaine prochaine normalement.

 

Tu monte quoi comme semi slick ?

En tout cas attention des que c'est legerement humide. Ca accroche rien du tout ..

Ba j'hésite justement je regarde les commentaires un peu partout. J'ai reperé le michelin pilot super sport qui d'apres ce que j'ai lu tient vraiment pas mal sur le mouillé et a une longévité bien plus importante que le cup par ex.

Lien à poster
Partager sur d’autres sites

J'ai des Federal 595 RS-R sur mes jantes piste quand je vais au Nurb', et en permanence sur ma GTI16 (qui a droit aussi à des Michelin N41 selon la piste et ce qui arrive de chez mon pote), j'ai pas à m'en plaindre. Sur le mouillé c'est toujours un peu joueur, mais un bon grip sur le sec et une durée de vie correcte (j'ai 6 sorties sur mon jeu actuel et je peux en faire 2-3 de plus facilement), le tout pour un tarif sympa (environ 90€ par pneu). Bien sur je passe pas ma vie sur la piste, mais ceux là me conviennent très bien.

Lien à poster
Partager sur d’autres sites

J'ai vu pleins de federal qui craque sur les forum mégane rs. Je vais partir sur les michelin il ne sont pas excessivement cher http://www.123pneus.ch/cgi-bin/rshop.pl?dsco=126&cart_id=85418961.126.20822&sowigan=So&Breite=225&Quer=40&Felge=18&Speed=W&kategorie=6&Marke=Michelin&ranzahl=4&tyre_for=&x_tyre_for=&Herst=Michelin&rsmFahrzeugart=ALL&search_tool=standard&Label=F-A-71-2&details=Ordern&typ=R-205050

 

Edit: Ce ne sont pas des semi-slick en fait d'où le prix. Je sais pas si c'est envisageable d'aller rouler un peu sur circuit avec des pneus route sans les flinguer ?

Modifié par Dan69quattro
Lien à poster
Partager sur d’autres sites

C'est mon 10 ou 11e jeu de 595 rs-r en trois ans et j'ai jamais eu un souci avec. Oublie pas que tous les pneus peuvent être concernés par des soucis en tout genre et que bien souvent y'a que les gens mécontents qui râlent sur le net.

 

Après je propose, c'est tout, ça m'est égal de ce que tu monte sue ton auto, c'est ton porte monnaie :P

Lien à poster
Partager sur d’autres sites

J'ai également usés plusieurs trains de federal 595 RSR, j'ai eu ce souci de fissure sur plusieurs pneus, cela ne ma pas empêché de réaliser de la piste, ils sont très bon sur sec, par contre attention sur le mouillé, le grip est très moyen. Meilleur rapport qualité prix pour moi.

Lien à poster
Partager sur d’autres sites

Le remontage à commencé, je reviens du garage. Le turbo et le collecteur sont en place, ça passe nickel pas besoin de couper la protection thermique contre le tablier.

Le DP bfr passe vraiment très près de l'arbre mais le berceau et le support de boite n'étaient pas encore monté donc ça devrais décaler un peu.

J'attend des news et si tout se passe bien je la récupère demain soir :)

Lien à poster
Partager sur d’autres sites

j'ai eu le meme soucis avec mon downpipe BFR dan, il n'y avait que 2mm, mon pere a chauffé un peu et enfoncé légèrement au marteau du coup j'ai 2cm maintenant et ça n'a jamais touché.

 

voila pour l'astuce

Lien à poster
Partager sur d’autres sites

Toploads: Ok merci pour l'astuce je vais déjà voir une fois tout bien en place et si ça touche je ferais ça ;)

 

Geoffroy: De rien et je te dirais si le trepied demande une modif pour la durite rouge.

Lien à poster
Partager sur d’autres sites

Bon malheuresement ça ne passe pas au niveau du DP la flasque ou vient se fixer le décata touche l'abre. Mon mécanno veut donc agrandir les trous de fixations qui viennent sur le turbo afin de pouvoir pivoter très légèrement la descente.

 

Du coup je la récupererai la semaine du 5 janvier vu que le garage ferme ce soir.

Lien à poster
Partager sur d’autres sites

ah merde, c'est le seul reproche que l'on peut lui faire à ce DP bfr, alors que de l'autre coté il y a un espace de quasi 15cm,en espérant que ça le fasse en agrandissant les trous de fixation.

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Hello à tous,

 

Le montage est toujours en cours, cette fois tout doit être parfaitement ajusté pour la fiabilité donc on traîne un peu.

 

Le DP a été légèrement modifié au niveau de la fixation sur le turbo afin de le faire tourner, on à maintenant environ 1,5cm de marge avec l'abre de transmission. Pas réussi à prendre une photo ou on voit bien.

 

Par contre le treillis de maintient gêne, mon mécanno va dont en refaire un un peu plus plat afin de pouvoir remonter la durite d'origine.

 

Le soucis en image:

31790108012015194.jpg

38876408012015195.jpg

 

Sinon tout est en place, j'ai reçu mon mano egt qu'il me reste à integrer. bientôt au bout :)

Lien à poster
Partager sur d’autres sites

Oui exactement il est trop haut, c'était le risque de le faire sans avoir une S sous la main. Il est plus simple de refaire celui-ci que de modifier le circuit vu les différents diamètre de la durite rouge.

Lien à poster
Partager sur d’autres sites

Ca avance, ca avance :). Voilà mon nouveau treillis de maintient:

136732IMG7047.jpg

On est embêter maintenant pour mettre la sonde egt qui est assez longue, on va essayer de démonter le cache culbu afin de la rentrer sinon il faudra que j'en trouve une autre.

Donc normalement je devrais pouvoir rouler avec d'ici la fin de semaine :race:

Lien à poster
Partager sur d’autres sites

mais du coup ton treillis ne maintient pas le collecteur dans cette position?a moins que sur la photo on voit mal mais je ne comprends pas l'utilité du treillis sur le downpipe,peux tu m'expliquer?dans la série des poissards,je pense que je

vais encore passer au démontage, j'ai perdu plus de 200gr en 1semaines,et les symptomes des fissures se font de plus en plus gros...apres meme pas 3000km roulés...bref,j'en peux plus de cette caisse!

 

et j'espere enfin la fin des emmerdes pour toi

Lien à poster
Partager sur d’autres sites

Alors le but est de maintenir le turbo pour pas que ça tire sur le collecteur et le fissure. Crea m'a fait remarqué que ce support maintenait le turbo coté echappement mais que du coup ça allait tirer coté admission et risquait de fissuré sur les 2 premiers cylindres. Du coup on a réalisé un 2ème support sur la haut, comme ça avec les 2 je peux dormir tranquil.

 

196741IMG3411.jpg

 

Par contre c'est la merde pour la sonde egt il ne m'a pas souder l'emplacement au bonne endroit resultat j'ai 2cm d'espace avec la culasse et ma sonde ne rentre pas, j'attend des news du vendeur voir si je peux avoir une plus petite.

Est-ce qu'il est possible de monter un coude a 90° pour mettre la sonde ? Ou ca risque de fausser la mesure ?

 

Ah mince j'espère pour toi que c'est pas ça, ton K04 est quand même beaucoup plus leger que mon GT28. Quand ça fissure ça s'entend tout de suite tu endends l'air passer dans le compartiment moteur. Regarde déjà si t'as pas une fuite dans le circuit de sural ou si le turbo s'est pas desserré du collecteur sinon. :coucou:

Modifié par Dan69quattro
Lien à poster
Partager sur d’autres sites

la fuite je n'y crois pas meme si on ne voit pas tout,je n'ai pas l'impression d'entendre de l'air passer mais ça fuit de quelque part ça c'est certain...mais j'espere surtout que ce n'est pas mon turbo...

 

merci pour les explications concernant les treillis

Lien à poster
Partager sur d’autres sites

Dan a raison, no panique, toplad commence par vérifier le serrage.

 

Dan, je pense qu'il faut modifier le picage sur ton down pipe, un coude va fausser la mesure.

J'en ai mis un pour leurrer la deuxième lambda et ça marche impec, donc faut croire que ce coude change quelque chose.

Lien à poster
Partager sur d’autres sites

Eh oui geo,entre 200 et 250gr suivant les moments un pic a 1.5 au lieu de 1.7 et le turbal ne tient plus pression puisque je fini à 1.3 alors que j'étais a 1.45 jusque quasi 7000.le serrage,a été controlé pas plus tard qu'il y a deux mois mais bon je referai ça,j'ai encore tout controlé aujourd'hui niveau durite et je ne vois rien...

 

dan,moi crea m'avait fait un trou sur le turbo pour la sonde,il m'avait dit que c'était le meilleur endroit pour mesurer les EGT et du coup comme il y a de la place entre le turbo et le pare chaleur ma sonde passe nikel.

Lien à poster
Partager sur d’autres sites

Essaye déjà de mettre ton circuit sous pression avant de commencer à démonter.

 

Le problème c'est que l'alliage sur l'ancien carter tu turbo a plier en voulant démonter le bouchon du coup on a pas voulu prendre de risque sur le nouveau c'est pour ça qu'il m'a mis l'emplacement sur le collecteur au niveau du 4 en 1.

 

Je viens de contacter le vendeur sur eBay qui peut me fournir une sonde plus petite donc j'espère que ça passera. :coucou:

Lien à poster
Partager sur d’autres sites

oui oui,évidemment c'est ce que je vais faire des que j'en aurai la possibilité mais une telle perte me parait bizarre si c'est juste une petite durite qui fuit,je verrai à ça.

 

ah merde,effectivement, le mieux est donc sur le collecteur,en espérant que ta sonde convienne mais vu l'espace,il te faudra une toute petite sonde,je sais que la sonde EGT oem des amk et bam et minuscule mais coute un bras chez audi

Lien à poster
Partager sur d’autres sites

Ca y est j'ai récuperer ma S. Par contre au redemarrage elle tournait vraiment pas rond, après démontage des bougies regardez leur état :icon_eek:

445653IMG3434.jpg

J'ai eu de la chance que ça ne fasse pas de dégat dans le moteur. Du coup là mon mecanno m'a passé des bougies à lui et je vais monter des bougies de rs2 plus froide.

 

J'ai très peu roulé avec le pluie de fou qu'on a ici et mes pneus lisse mais elle à l'air d très bien se comporter, j'ai déjà 500g de pression à 3000tr/min. Il faut vite que je trouve une solution pour le capteur egt afin de pouvoir tester un peu plus fort :)

Lien à poster
Partager sur d’autres sites

Mes bougies dataient de la refection tu bas moteur et culasse donc peu de bornes mais je pense qu'avec toutes les fuites que j'ai eu niveau collecteur j'ai tourné trop riche ou trop pauvre étant donné que ça m'est arrivé souvent en pleine charge sur autoroute.

 

En tout cas ça fait du bien de re-rouler un peu en S, j'avais oublié comme elle virait à plat c'est du bonheur :). IL faudrait quand même que je refasse une bonne géo, j'ai fait une bonne acceleration hier jusqu'à 1bar et j'ai fait saturé le train avant sous la pluie, c'est là qu'on est content d'avoir le haldex bleu :lol:

 

Sinon bonne nouvelle pour nous en suisse le cours de l'euro à totalement chuter donc 1 franc vaut quasiment un euro :), je vais donc pas tarder à commander l'échangeur Wagner.

 

Je viens d'aller faire un petit tour et elle à le feu au fesses, vivement que je lui refasse faire une carto :)

Modifié par Dan69quattro
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...