Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Asus02

panne sur audi A4 2.5 tdi

Messages recommandés

bonjour,

je vous explique les symptomes et ensuite les differentes solutions trouvé sur le net.

 

1/ je roulais a 50 km environ en sorti de rond point, carburant presque niveau reserve, j'accelere assez fort (pas trop non plus) et la coupure du moteur, je me gare et la impossible de redemarrer, le voyant de carburant c'est allumé au meme moment.

donc je suppose a un soucis de carburant ou de pression.

 

2 / apres plusieurs verif : pompe de relevage ok, pas d'alim au fusible 28 (pompe a carburant) es ce normale ? je ne trouve pas de relais 372/ ou 208 qui devrais correspondre au relais de pompe. pas de pressions aux injecteurs.

-- > est il possible que la voiture ce soit desamorcé suite a la fin de reservoir et a l'acceleration ? (sachant que cette pompe sert a recuperer le go dans les differents partie du reservoir)

-- > doit il y avoir du courant sur le fusible 28

-- > quel est le relais de pompe (numero ou ref ou emplacement)

--> le calculateur peu il se mettre en securité en cas de manque de gasoil

 

merci pour vos reponses

Modifié par Asus02

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà, attendre la réserve c'est pas trop malin, ensuite je veux pas dire de connerie mais je pense qu'il y a moyen de réamorcer la pompe manuellement...

Eh t'as remis le plein depuis ou pas???

Modifié par carlito60

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai un quart du reservoir, mais le voyant de reserve c'est allumé juste a ce moment donc avant j'avais encore une autonomie de 100km, demain je vais essayer avec une pompe elec dans un jerrican pour voir si elle redemarre.

apres je ne voit pas trop

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon tu peux voir si t'as pompe est HS...

Dans ton coffre tu enlèves le tapis et tu rabbats tes sièges arrière (c'est plus simple), t'as trois vis que tu enlèves ensuite t'as accès à la pompe,

Surtout t'as un gros bouchon à dévisser, le plus dur sera de le remettre avec le joint...(si tu remets pas le joint fait gaffe aux odeurs de gasoil... <_<

Une fois ouvert tu démarre ton moteur et tu devrai voir ta pompe en mouvement enfin le diesel...

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt elle est de quelle année ton A4, j'ai moi même un 2.5L TDI et je pense pas qu'il y est de pompe de pouser pour le gasoil enfin pas sur la mienne et c'est super galére a réamorser !!!!

Moi perso j'ai mis une poire de 306 TD avant mon filtre a gasoil pour réamorser quand je change de filtre et c'est bien pratique

 

bon courage tiens nous au courant

:coucou:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai deja fais tout les test, la pompe de relevage fonctionne en direct ce que je veut savoir si si elle est alimenté des la mise en contatc ou uniquement le moteur tournant car ce n'est pas une pompe de gavage mais une pompe de relevage, les fonctions de celle ci ne sont pas les meme, son but a de redirigé le gasoil ans une sorte de coupelle ce qui evite les soucis de degaugage.

je vais faire un test avec une pompe externe de maniere a reamorcer le circuit.

Partager ce message


Lien à poster
Partager sur d’autres sites

bon alors apres une apres midi sur l'auto, j'ai donc ajouter une poire d'amorcage et en paralele une pompe elec pour activer l'arrivée de go, le tuyau se remplis bien la poire devient dure, le gasoil sort bien des injecteur (je place mon doigt au bout du tuyau de l'injecteur et je sent une pression et ca gicle en fase de demarrage, par contre la voiture ne demarre pas, petite plus j'ai une alerte niveau d'huile, j'ai essayer de chunter le + et - batterie pour essayer de debloquer le calculateur (si des fois il est en mode securité suite au manque de go) mais rien a faire elle ne veut pas demarer ... grrr.

la je commence a secher ... pourquoi ne demarre elle pas alors que la pression au injecteurs est presente .. :?

 

merci pour vos idées ..

 

j'ai telecharger le vag.com pour verifier les defaut mais je suis bloqué faute de cordon ... (balo non !)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ta distrib est bonne !!!! J'ai déja vu des dents de distrib s'arracher et du coup plus d'entrainement !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

oui oui le moteur tourne correctement je ne pense pas a un soucis de distrib mais plutot que la pompe c'est mise en securité suite a un manque de go, mais j'aimerais savoir si il est possible de debloquer/déverouiller cette pompe sans le vag.com ?

le go arrive bien aux injecteur avec de la pression, comme je le diasais le voyant d'alerte niveau d'huile est allumé avec bip, n'y aurais t il pas une securité a ce niveau ?

Partager ce message


Lien à poster
Partager sur d’autres sites

T'es de quel coin toi...

T'as vérifié ton niveau d'huile, pour ton défaut qui est apparu???

Tu dis ton moteur tourne correctement, si il tourne quel est ton problème...

Modifié par carlito60

Partager ce message


Lien à poster
Partager sur d’autres sites

le niveau d'huile est au dessue du mini, mais peut il y avoir une securite a ce niveau qui empeche le demarage ?

quand je dit le moteur tourne correct c'est qu'il s'entraine normalement sans bruit anoral.

 

du 02

 

<_<

Partager ce message


Lien à poster
Partager sur d’autres sites

1/regarde du coté de ton filtre a gasoil si il n'ets pas a sec d'ou problème de reamorcage

 

2/le gasoil arrive t-il bien aux injecteurs?

 

3/ fusible de pompe est -il ok?

 

 

 

oups pardon j'avais mal lu....voyant d'huile allumé?????????? hummm...

Partager ce message


Lien à poster
Partager sur d’autres sites

bon et bien toujours le code defaut 01318 de la pompe

 

01318 - Control Module for Injection Pump (J399)

37-00 - Faulty -

 

voila je pense bien que le verdict est tombé quel galere

Partager ce message


Lien à poster
Partager sur d’autres sites

Mal connu, oui mais une société polonaise les répare....

Il s'agit de vp44diesel.de

Ils sont sérieux, un ami a envoyé le calculateur défectueux de sa pompe à injection VP44 et l'a reçu réparé. Il est content, tout refonctionne.

 

Si ça peut servir à d'autres.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt elle est de quelle année ton A4, j'ai moi même un 2.5L TDI et je pense pas qu'il y est de pompe de pouser pour le gasoil enfin pas sur la mienne et c'est super galére a réamorser !!!!

Moi perso j'ai mis une poire de 306 TD avant mon filtre a gasoil pour réamorser quand je change de filtre et c'est bien pratique

 

bon courage tiens nous au courant

<img src="http://forums.audipassion.com/public/style_emoticons/<#EMO_DIR#>/coucou.gif" style="vertical-align:middle" emoid=":coucou:" border="0" alt="coucou.gif" />

 

Bonjour,

est il possible d'avoir une photo de ta modif c pas bête du tout!

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

slt anthony03,

la poire de réamorsage, je ne la laisse pas sur la voiture, le tuyau d'arrivé sur le filtre a gasoil et trop court pour mettre la poire.

je m'en sert uniquement pour réamorsé mon circuit !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les gars,j ai une audi a4 tdi v6 de 1998, svp j ai vraiment besoins d un bon coup de pousses,si vous saviez dite le moi car je suis désespérer lol,jai besoin de savoirs le numéros du relais pompe de gas-oil car ma pompe ne tourne pas dans le réservoir, j ai tester sur une batterie et elle fonctionne.donc je pence que c est le problème relais de pompe qui est la cause merci de répondre

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les gars,j ai une audi a4 tdi v6 de 1998, svp j ai vraiment besoins d un bon coup de pousses,si vous saviez dite le moi car je suis désespérer lol,jai besoin de savoirs le numéros du relais pompe de gas-oil car ma pompe ne tourne pas dans le réservoir, j ai tester sur une batterie et elle fonctionne.donc je pence que c est le problème relais de pompe qui est la cause merci de répondre

Salut,

 

regarde ce pdf :

http://www.casimages.com/fd/7p0xhvk8qiyEFYk

Et lis ce sujet :

http://forums.audipassion.com/topic/158727-probleme-fusible-28-pompe-carburant-sur-a4-b5-afb-v6/

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Re!

Je suis aller vois ce relais , mais la surprise sur le porte relais a 13 emplacements, l'emplacement numero 6 est vide et n'a aucun fil pour faire une connection! La du cou je suis perdu ( je suis en formation meca je ne suis pas encore au cour electronique), ai-je regarder au mauvaise endroit? pourtant sa m'a l'aire de correspondre , sinon la pompe a go je l'ai deja tester et elle fonctionne, mais quand je la remet a son emplacement au reservoir la elle ne fonctionne plus, donc je pense que c'est bien le relais, pouvez vous m'eclairer? ai je regarder au bon endroit? (au dessu de la pedale embrayage) Est ce que c'est pas un autre relais que je dois chercher si il y a pas de connection (peut etre ce modele d'audi est different qui sait lol)

merci d'avance ;)

 

comme j'arrive pas a inserer de photo je met le lien ici:

https://www.facebook.com/photo.php?fbid=422426514803532&set=pcb.422427078136809&type=3&theater

Partager ce message


Lien à poster
Partager sur d’autres sites

sur d'autre forum on dit aussi l'emplacement 6 :

 

http://www.golfiv.fr/problemes-electriques-electroniques-f82/tableaux-d-affectation-des-fusibles-et-relais-t622.html

 

et la on me dit l'emplacement 4:

Elec%20A3.jpg

 

 

du cou je vais carrement tester tout les relais du cet emplacement au moins je serais fixer...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...