Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Fuite huile moteur 1.8T B6


briviere
 Partager

Messages recommandés

Bonjour,

 

J'ai remarqué aujourd'hui que j'avais une goute d'huile qui était tombée sur la sortie échappement moteur.

 

 

Voila les photos de l'endroit où est tombé une petite goute d'huile (au bout de la flèche rouge) :

 

moteur01sx3aa5.jpg

w800.png

 

 

 

et aussi de l'endroit d'où elle provenait vers une visse noire. D'ailleurs je ne sais pas à quoi elle sert... ?

 

dscn3699ro4.jpg

w800.png

 

dscn3700tp2.jpg

w800.png

 

 

En tombant sur la sortie échappement en sortie direct moteur, ça dégage une odeur de cramé assez forte ...

 

 

Un expert pourrait il me dire si c'est grave ?

 

Merci à vous

Modifié par briviere
Lien vers le commentaire
Partager sur d’autres sites

Ta micro fuite sa viens peut être du joint du couvre culasse, regarde derrière ou tu a la sonde de T° d’eau tu passe le doigt pour voir si tu a de l’huile

Lien vers le commentaire
Partager sur d’autres sites

Hai, ça me fait peur d'entendre "culasse". Est-ce différent du joint de culasse ?

 

Désolé,je suis néophyte mais je vois pas ou regarder... Elle est ou cette sonde de T° par rapport au photos ?

 

Merci pour ta réponse fred60

 

 

 

 

Dernier travaux effectué :

Vidange en Juin dernier

Courroie de distribution avec pompe à eau et galet début septembre

Lien vers le commentaire
Partager sur d’autres sites

Oui c’est différent du joint de culasse sa na rien à voir, n’est pas peur !!, tu regarde derrière la culasse (coté boite de vitesse en face tu a la batterie) normalement tu a ta sonde de T° d’eau si c’est comme la mienne et la tu passe ton doigt tu va sentir le joint et si tu a une fuite de l’huile

Lien vers le commentaire
Partager sur d’autres sites

Haaa ça rassure avant d'aller faire dodo...

Ca semble pas à coté de la fameuse visse sur laquelle j'avais de l'huile.

 

Merci pour tes conseils fred60, je regarderais ça demain.

Modifié par briviere
Lien vers le commentaire
Partager sur d’autres sites

Merci fred60 :jap:

 

 

Ca voudrait peut être dire que ça fuit par là :

 

couvrecj2.png

w539.png

 

J'ai pas le temps de regarder aujourd'hui... peut être demain.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

oui si sa fuit c'est au tour de se joint , moi j'ai changé se joint car j'avais une petite fuite qui était normal vue les km et l année de mon véhicule et elle se trouvais juste derrière à coté de la sonde de T° et coté boite ( ou j'ai marqué joint sur la photo)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour,

Avec un peu de retard... je donne un retour.

 

Je n'ai pas trouvé de fuite sur cette jointure derrière ni autour.

C'est vraiment localisé sur cette visse entourée de rouge.

Bizarre cette visse...

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

as tu essayé de bien nettoyer cette vis et de regarder si ca revenait ?

sinon, pour l'odeur, rien d'alarmant vu que l'huile tombe directement sur ton catalyseur (extremement chaud apres avoir roulé) donc l'huile brule immédiatement en contact avec cette piece

 

je jeterai un coup d'oeil sur mon moteur voir si je trouve la meme vis que toi (c est une B5, mais le bloc moteur me semble tres ressemblant)

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Merci Gabuz,

 

Oui, je l'ai nettoyé, mais ça revient.

J'ai tenter de ressérer aussi.

 

Effectivement, l'huile tombe sur le cata et c'est ça qui fais que ça sent fort le cramé par moment, uniquement en poussant un peu le moteur (donc rarement comme c'est ma femme qui la conduit).

 

 

Mon moteur est un B6.

Ceux ayant aussi un moteur 1.8T B6, avez vous cette visse mystère ?

Merci à vous

Lien vers le commentaire
Partager sur d’autres sites

Invité ludoboy

Salut Briviere,

 

je n ai pas eu le temps d'aller voir sur mon moteur mais dans un moteur il y a soit de l'eau, soit de l'huile.

 

quand j'ai acheté mon 1.8T, il y avait une petite fuite autour d'une vis (LDR), je l'ai changé et plus de fuite.

 

sur la photo, cette vis est dans une partie haute du moteur donc il y aura peu d'écoulement si tu la dévisses.

met bien des chiffons dessous pour que ca ne pisse pas partout.

je te conseille d'aller cher audi et de demander au magasinier de te commander cette vis qui est surement muni d'un joint.

 

tu la changes et tu vois si ca fuit à nouveau, ce qui m'étonnerai.

 

j'irai quand même jeter un oeil sur mon moulin.

 

en attendant, longue vie à ton BFB.

 

 

edit: si c'est de l'huile, à l'arret, il y aura peu voir pas d'ecoulement. si c'est le cas, verifie le niveau d'huile apres coup.

idem si c'est de l'eau, refais le plein de LDR et surout fait tourner ton moteur et recheck le niveau de LDR apres 5min, une fois le moteur chaud et une fois que le circuit de refroidissement c'est mis en route.

Modifié par ludoboy
Lien vers le commentaire
Partager sur d’autres sites

Merci Ludoboy,

 

Effectivement, à l'arrêt jamais de micro fuite d'huile.

 

Ce n'est qu'en poussant un peu les rapports que ça fuit très légèrement...

 

J'irais voir au garage pour savoir si il y a un petit joint sur cette visse...

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 ans plus tard...

Bonjour,

 

un petit retour sur ce sujet (s'il peut être déplacé dans la bonne session) (mes excuses).

 

Comme on me l'avait annoncé (encore merci pour vos retours) le joint sous le tensionneur doit fuir.

 

Je pense remplacer ces joints de "Gasket Cover" ainsi que le kit sous le tensionneur de chaine.

Facture de 45 euros chez audi.

 

 

Me reste à trouver l'outil pour compresser le tensionneur de chaine :

BRACKET FOR CHAIN ADJUSTMENT 3366

 

 

tuto intéressant ici :

http://www.passatworld.com/forums/showthread.php?t=215732

la

http://www.audizine.com/forum/showthread.php/275895-How-to-1.8T-Cam-Chain-Tensioner-Gasket-replacement

encore la :

http://www.seatcupra.net/forums/showthread.php?t=240036

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Merci Bartouille.

 

J'ai commencé à ouvrir la bête ce weekend.

La principale difficulté rencontrée est celle de retirer le petit joint en demi lune et de le remettre.... Une petite galère à vrai dire.

C'est vite fait de le laisser tomber...

J'ai donc démonté un capteur cylindrique (je sais pas ce que c'est) qui est fixé sur le tendeur de chaine.

Une fois effectué, j'ai eu la place d'y mettre mes doigts pour placer ce joint demi lune avec la petite plaque en métal fournie avec.

 

Je n'ai pas démonté l'arbre à came par peur de rencontrer une vraie galère et de décaler la distribution... Je me suis contenté de glisser le nouveau kit d'autant plus que je n'ai pas changé le tendeur de chaine. (à voir dans 50 000 km)...

 

Je n'ai pas encore terminé. Je dois trouver un tube de patte silicone pour respecter le tuto sur l'étanchéité de ce "gasket cover"

 

Les photos, bientôt...

Modifié par briviere
Lien vers le commentaire
Partager sur d’autres sites

Une durite bien sale à l'intérieur...

08052011990.th.jpg

 

Les bobines retirées et du chiffon pour éviter à l'huile de rentrer:

080520111001.th.jpg

 

Le dessus moteur retiré avec les caches plastique sur un des arbres à cames:

080520111002.th.jpg

 

Les traces de fuites et suintement sur l'arrière moteur.

080520111003.th.jpg

 

Le dessous du dessus du moteur :-)

080520111004.th.jpg

 

 

080520111005.th.jpg

080520111006.th.jpg

080520111007.th.jpg

080520111008.th.jpg

080520111009.th.jpg

080520111010.th.jpg

080520111011.th.jpg

080520111012.th.jpg

080520111013.th.jpg

080520111014.th.jpg

080520111015.th.jpg

080520111016.th.jpg

080520111017.th.jpg

 

La plaque du kit à changer en cours d'extraction juste en soulevant le tendeur de chaine:

080520111018.th.jpg

080520111019.th.jpg

080520111020.th.jpg

 

Le petit joint demi lune à mettre en place et pour plus de facilité, j'ai démonter un petit capteur cylindrique

080520111021.th.jpg

 

Le dessous du dessus capot moteur partiellement nettoyé.

080520111022.th.jpg

Modifié par briviere
Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...

Après 8 mois de roulage, je confirme que la fuite venait bien de ce joint et surtout au niveau de la plaque sous le support du tendeur de chaine.

 

Aujourd'hui, j'en ai profité pour nettoyer l'intérieur de quelques durites et j'ai été surpris de voir ça dans une sorte de soupape sur le haut du moteur.

 

photoike.th.jpg

 

photo01aq.th.jpg

 

Je ne connais pas le rôle de cette "soupape" mais je ne m'explique pas cette bouillie dans cette durite ...

 

Est ce normal ?

Lien vers le commentaire
Partager sur d’autres sites

C'est le clapet de ventilation interne moteur ( circuit recyclage des vapeurs d'huiles) en effet pas normal qu'il y ait cette " mayonnaise " verifie ta consommation de LDR et voit si pas de bulles dans vase d'expansion moteur chaud ATTENTION en devissant le bouchon du vase , fais le très doucement pour laisser la pression descendre.

 

Cela dit , c'est peut etre tout simplement un phénomène de condensation d'eau , mais peu probable car le circuit recyclage vapeurs d'huiles est étanche !!!

Lien vers le commentaire
Partager sur d’autres sites

Merci lolo37990 pour ces explications.

 

Pas de consommation de liquide de refroidissement.

Je n'ai pas eu à en ajouter depuis 3 ans et le niveau est correcte.

 

Je vais surveiller les bulles sans m'ébouillanter le visage... et voir pour changer ce clapet de ventilation à tout hasard...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...