Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

AudiPassion [4Legend.com]
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

lionelr

[tuto]nettoyage des evacutions d'eau de pluie de la clim

Messages recommandés

Bonjour,

 

petit tuto pour vous aider à démonter et nettoyer les évacuations d'eau de pluie qui transitent par la ventilation et qui vous coule sur les pieds lorsque vous tournez à droite ou sur les pied de la passagère lorsque vous tournez à gauche.

 

 

1) enlevez le tapis de sol puis la moquette (il faut juste tirer dessus).

 

2) démontez la boite à gants (en fait, je l'ai juste démonté lors du remontage. pour le démontage, ça passe).

 

Enlevez d'abord les agrafes sur les tiges de devant (en haut) puis les agrafes sur les tiges à l'arrière, mais en bas.

 

En forçant un peu, ça sort.

 

3) démontez les 2 vis de fixation de la garniture de la console.

 

post-33988-0-47733300-1333538237_thumb.jpg

 

post-33988-0-42434500-1333538293_thumb.jpg

 

4) démontez le manchon rouge qui sert à évacuer l'eau

 

post-33988-0-44178900-1333538314_thumb.jpg

 

il suffit de tirer dessus, en le prenant bien à la base.

 

post-33988-0-44858400-1333538340_thumb.jpg

 

y'a plus qu'a nettoyer et à remonter.

Le manchont est un peu galère à remettre en place.

 

Dans la journée, je fais le coté conducteur. et je mets les photos.

MAJ : j'ai commencé à demonter mais j'ai renoncé car trop de choses qui posaient problème (accélérateur, garniture sous le volant).

J'ai quand même réussi à atteindre et défaire le cache orange (sans le sortir entièrement) et il est tombé très peu d'eau comparé à celui du coté du passager.

Je vais donc laisser comme ceci.

 

 

Tant qu'on y est, voici où se trouve la boite à fusibles

 

post-33988-0-60861500-1333538394_thumb.jpg

 

Y'a juste à défaire la molette et à écarter un peu la moquette.

 

Et pour ceux qui ont la boite à gants qui s'ouvre difficilement, il faut tendre le câble par cette molette qui se trouve sous le tableau de bord lorsque la boite à gants est démontée.

 

post-33988-0-18346800-1333538429_thumb.jpg

 

EDIT : hebergement des photos sur le forum, suppressions des liens vers les photos disparues

 

:)

Partager ce message


Lien à poster
Partager sur d’autres sites

voila j'ai fait la meme chose aussi pendant que tout était démonté et puis curieux de savoir se qu'il y avait sous la plaque de bois je l'ai enlevé et tindin

 

dsc03383ne9.th.jpg

 

tout sa c'est les fil qui arrive de la batterie ?si c'est sa donc pas besoin de remettre des fil pour allé jusque dans le coffre je branche ici ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce sont des relais (ABS, allumage, lumières etc). Mais il n'est pas forcément sain d'y brancher d'autres éléments dessus, car pour l'avoir testé, cela fait perdre de la tension et peut créer des soucis.

Il vaut mieux se connecter direct sur la boite à fusible qui se trouve à côté

Partager ce message


Lien à poster
Partager sur d’autres sites
ok merci

 

Vu qu'il reste de la place dans la boite à fusible, tu peux imaginer protéger le nouveau circuit que tu câbles par un fusible dédié : c'est du travail propre au moins.

Partager ce message


Lien à poster
Partager sur d’autres sites

en fete c tros compliqué je ne suis pas trop electricien donc j'ai refait un cablage jusqu'a la batterie en mettan un interrupteur pour coupé le courant qui arrive de la batterie a coté du bouton de digivrage j'ai trouvé des interrupteur le gran qui rentre pil dans l'emplacement et puis je vais en mettre un autre comme prévu sur le fil qui empeche d'allumé l'écran en roulant et puis voila

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci a toi LIONEl pour ce tuto , en plus de toutes mes galéres , voilà qu'il se met à pleuvoir chez alors que l'on ait en pleine saison sèche , le matin je démarre ma titine pour le taf , marche arriére et grand coup de frein .Catastrophe , environ 1.5L d'eau s'échappe par l'aération de la clim et arrose tout le siège arrière .et là je remarque que tout le système est innondé, je me souvien de ce topic et je démonte tout .Résultat du pollen qui avait bouché le tuyau au niveau du coude orange.

J'en ai profité pour justement régler l'ouverture de ma boite à gang qui peinait à s'ouvrir .

TU ES G E N I A L LIONEL et vous aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
J'en ai profité pour justement régler l'ouverture de ma boite à gang qui peinait à s'ouvrir .

 

Salut Ricsson,

 

C'est quoi ce pays ou les gens cachent un GANG dans leur boite à gants :bigthumbup:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@ colt : :bigsmile:

 

@ ricsson : ce fut un plaisir :bigthumbup:

 

Le tuto est là pour servir ;)

 

je viens de voir que j'avais mis la photo de la boite à fusible avec le cache en bois.

Faite gaffe, les douaniers peuvent prendre ce compartiment pour une planque ...

Ne vous étonnez pas si vous les voyez tout joyeux en sortant la caisse à outils ...

 

:)

Modifié par lionelr

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut Ricsson,

 

C'est quoi ce pays ou les gens cachent un GANG dans leur boite à gants :bigthumbup:

C un pays ou les gens parlent plus anglais :bigthumbup:

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ce tuto car j'avais ce problème (bouché jusqu'à la moelle de terre les 2 manchons en plastique rouge)

 

Tu m'as fait économiser kelke €€€ car j'allait aller voir un garagiste car a plein tube de l'eau sortait de la clim et ça faisait beaucoup "floc floc" dans la clim dans les virages (au moins 3L d'eau de tomber)

Partager ce message


Lien à poster
Partager sur d’autres sites

Lorsque je démarre il y a comme un bruit bizarre de ballonement qui semble venir environ au niveau des accoudoirs, se pourrait-il que j'ai un problème de climatisation bouchée? Le son dure à peine quelques secondes puis après plus rien....

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

tu as peut être des bulles d'air dans le circuit de refroidissement.

 

rien d'inquiétant, juste désagréable.

 

:)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne voudrais pas faire dévier le sujet mais ... j'ai réalisé que le problème ne venait surement pas de la climatisation...en effet quand mon réservoir d'essence est plein je n'entends aucun bruit lors du démarrage...par contre, lorsque j'arrive environ au 3/4, le son réapparait immanquablement à chaque démarrage..... vous en pensez quoi?

 

Merci d'avance!

 

Dsl pour le double post... comment fait-on pour éditer un message?

Partager ce message


Lien à poster
Partager sur d’autres sites

beaucoup de gens ont des "gargouillis" au démarrage : c'est la circuit d'essence qui se met en charge (pompe). Je ne crois pas que ce soit anormal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

Hier soir en prenant une sortie d'autoroute j'ai eu un bain de pied (chaussure italienne pas contente et désormais auréolée et en plus elle était froide ;-) ) c'était déjà arrivé il y a quelques semaines sur les pieds de la passagère lors du passage d'un col mais j'avais mis cela sur le compte de la demoiselle qui avait une bouteille d'eau à la main au meme moment ( elle est blonde et ... ) Voila du coup à mon retour je cherche à comprendre le pourquoi du comment et je tombe par hasard sur le forum... super info qui correspondait parfaitement à mon problème. Ayant besoin de cette voiture pour un long parcours demain mais n'ayant pas très envie de subir à nouveau le problème je me suis décidé à oeuvrer moi meme ... (concession fermée le dimanche et garagiste qui s'occupe des nos autres voitures participant à une course je n'avais pas d'autre choix ) Bref je m'étale ...

 

Grâce au forum j'ai trouvé immédiatement le truc rouge, je l'ai tiré légèrement en l'eau c'est mise à couler comme "vache qui pisse" du coup je l'ai renfilé et l'ai simplement tripoté à l'endroit du petit rétrécissement en forme d'accordéon et l'eau c'est écoulée au sol sous l'auto, du coup j'ai fais pareille de l'autre coté, sans le sortir en faufilant ma main (et ouvert un doigt) derrière la protection (vu que l'on ne peux que difficilement retirer la protection coté conducteur à cause de la pédale etc ) donc moins de problème et sans la contrainte de devoir renfiler le truc rouge se qui vous avait apparemment posé problème ...

 

Tout ça pur dire que je suis particulièrement heureux d'avoir pour la première fois résolu un problème voiture sans aide extérieure physique ;-) Alors MERCI! ... Par contre j'ai beaucoup, beaucoup plus de fils que sur la photo, des petits de couleurs des gros câbles noirs ... vous pouvez me dire pourquoi ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

ça dépend probablement des options de la voiture.

 

la mienne a très peu d'options.

 

:)

Partager ce message


Lien à poster
Partager sur d’autres sites

moi aussi j'ai un p'tit BRRRR d'1 seconde regulierement au démarrage, mais pas de pb (A8 4,2 V8 allemande de 96)

 

mon pb actuel est l'acumulation de flotte un niveau du plancher AR gauche et plus précisement un niveau de l'attache tapis inférieure droite,

 

apparament un trou d'evacuation d'eau doit être bouché quelque part, mais où? (ma femme s'en donne à coeur joie...., pour critiquer cette voiture)

 

n'étant pas bricoleur, y'a t'il un moyen simple de résoudre ce pb ? merci!

Partager ce message


Lien à poster
Partager sur d’autres sites

moi aussi j'ai un p'tit BRRRR d'1 seconde regulierement au démarrage, mais pas de pb (A8 4,2 V8 allemande de 96)

 

mon pb actuel est l'acumulation de flotte un niveau du plancher AR gauche et plus précisement un niveau de l'attache tapis inférieure droite,

 

apparament un trou d'evacuation d'eau doit être bouché quelque part, mais où? (ma femme s'en donne à coeur joie...., pour critiquer cette voiture)

 

n'étant pas bricoleur, y'a t'il un moyen simple de résoudre ce pb ? merci!

 

 

J'ai toujours le même problème de flotte que s'accumule sur les planchers AV et AR, je me lance dans le démontage du "bitoniau orange", suis absolument pas un bricoleur mais je tente, je commence avoir froid à la plante des pieds quand je prends ma voiture....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai exactement le même problème sur une A8 de 2005.

 

Je n'ai pas encore pris la peine de retirer les fameux tuyaux d'évacuation dans l'habitacle car:

- je n'arrive pas à visualiser toutes les photos de lionelr.

- je pense que l'origine du problème pourrait être légèrement différente (dans mon cas).

 

Symptomes: Depuis qq semaines, je n'avais presque plus de ventilation dans l'habitacle. Après les premières chuttes de neige, j'ai eu le plaisir d'avoir un bain de pieds dans l'auto... Je me suis d'abord dit que ce genre de choses ne pouvaient arriver dans une audi, et à fortiori dans une A8... ;-) Je n'ai donc pas pris d'action directement. Hormis le désagréable problème de buée persistante dans tout l'habitacle, qui s'éstompait progressivement, rien à signaler (à part que je n'avais presque plus de ventilation). Ensuite, après un gros orage, tout à recommencé, et je me suis donc décidé à faire une petite enquête.

 

Diagnostic: La voiture était parkée dans une propriété très boisée et très verte. Des tas de feuilles et autres déchets organiques se sont stockés sous le cache en plastique qui protège l'équipement au pied du pare-brise. En voulant retirer le filtre à air de la ventilation, j'ai remarqué que le cache de ce filtre à air a 2 orifices pour évacuer l'eau, et qu'un des 2 étaient bouchés par ces mêmes déchets organiques. cf photos.

 

post-87813-0-79764500-1325924576_thumb.jpg

 

Lorsque j'ai démonté ce cache afin d'avoir accès à la prise d'air de la ventilation, j'ai d'abord pensé que le filtre était bouché. Ce qui n'était pas le cas (la voiture a tjs été à temps et à heure chez Audi). Par contre, j'ai remarqué que les aubes de la ventilation étaient en position complètement fermées (je n'ai pas pris de photos des aubes fermées).

 

J'ai mis manuellement la ventilation à son maximum, et les aubes ne se sont tjs pas ouvertes à fond. Je leur ai donné un petit coup de pouce, en pensant qu'elles étaient callées, et effectivement, elles se sont positionnées complètement ouvertes (je précise que je n'avais pas la clim en fonction recirculation).

 

post-87813-0-29682000-1325925441_thumb.jpg

 

Ensuite, j'ai laissé fonctionner le tout à fond pendant 1/2 heure, en refermant les aubes avec la fonction recirculation, clim, econ, forcer de l'air aux pieds à l'avant, etc...

 

mon analyse à ce stade, qui vaut ce qu'elle vaut: l'eau ne pouvant plus s'évacuer par les orifices du cache boite à air, elle s'est infiltrée dans la boite à air. Elle a tout innondé, et plus que probablement, que dans ces circonstances, les aubes se mettent en sécurité, si sécurité il y a, forçant celles-ci fermées. En tant qu'ingénieur automaticien, c'est ce que je ferais, en tout cas...

 

J'ai tout nettoyé, tout remonté, et je vais maintenant voir comment le problème évolue.

 

Je tenais à d'ores et déjà partager, car je suis certain que ce genre de problèmes de déchets est plus fréquents qu'on ne peut l'imaginer. Tout d'abord aller aux évidences, avant d'aller tout démonter.

 

Bonne route à tous,

 

Elvis

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

il reste encore les photos necessaires à l'operation.

 

le demontage de la boite à gant n'est pas obligatoire.

on peut enlever le cache avec la moquette en ouvrant la boite à gant afin de liberer de l'espace.

 

si tu as pris de l'eau sur les pieds en tournant, y'a pas de secret, c'est le tuyau bouché qui te pose probleme.

 

par contre, tu as peut etre un autre probleme au niveau de ta clim.

 

:)

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste une anecdote pour le fun.

Lorsque j'ai acheté mon A8 4.2 de 1998 c'est le seul prblème que j'avais, de l'eau qui me coulait sur les pieds..

Suis allé voir VAG du coin... Le gars me demandait d'immobiliser la voiture 3 jours pour démonter le tableau de bord...

Me prenant vraiment pour une bille...

Bref, apres avoir réfléchi et un dévissé trois vis, je suis tombé sur le fameux ptit caoutchouc rouge...

Ca fait maintenant 2 ans que y a plus de soucis...

Merci à tous pour les conseils et les échanges..

 

F

Partager ce message


Lien à poster
Partager sur d’autres sites

Je m'amuse a vous lire la.

Venant du monde des italiennes et anglaises qui "rouillent" et qui sont "toujours en panne" c'est marrant de constater combien de petits problemes ont les A8, modele de prestige tout de meme. Sauf qu'on n'en entend jamais parler LOL.

Comme quoi ce n'est pas la marque qui compte mais bien le nombre d'exemplaires vendus. Une Maserati biturbo vendue en tout en (peut etre) 10000 exemplaires est finalement bien plus abouties qu'un tas d'autres chiottes vendues par centaines de millier.

Mais le fait que vous vous emmerdez a garder vos A8 prouve bien que ce genre de voitures en vaut la chandelle :) .

Partager ce message


Lien à poster
Partager sur d’autres sites

et voici ... mes photos.. pour la même opération... lol

 

et demontage pour voir d'où ca venait...

c'est froid l'eau de condensation de clim... icon_rendeer.png

en plus de ce qui est tombé sur la moquette, j'ai retiré facile 15cl !!

 

 

les tuyaux orange bouché.. (y en a un de chaque coté)

 

60186720130617202820.jpg

 

94190020130617202641.jpg

 

54442420130617202523.jpg

 

91848320130617202532.jpg

 

si ca peut servir a d'autres...

Partager ce message


Lien à poster
Partager sur d’autres sites

HELLO TOUT LE MONDE !

 

MERCI À CE TOPIC, QUI M'A BIEN AIDÉ PAR LES PHOTOS ET LES EXPLICATIONS.

MAIS POUR MA PART, J'AI EFFECTUÉ LE DÉBOUCHAGE UNIQUEMENT EN ÉCARTANT LES HABILLAGES LATÉRAUX DE LA CONSOLE CENTRALE À GAUCHE ET À DROITE.

DÈS QU'ON LES ÉCARTE, ON VOIT LES CAOUTCHOUC ROUGES.

À DROITE COMME À GAUCHE (MOINS FACILE À GAUCHE À CAUSE DU PEDALIER, IL FAUT DONC "TIRER" UN PEU DESSUS, VOUS POUVEZ EN FAUFILANT VOTRE MAIN, SAISIR LES CAOUTCHOUCS À LEUR PARTIE SUPÉRIEURE POUR LES DÉMANCHONER UNIQUEMENT (PAS BESOIN DE LES ENLEVER DU CHÂSSIS DU VÉHICULE), ATTENTION L'EAU PRISONNIÈRE VA COULER FRANCO (MOI J'AI PRÉPARÉ UN TUYAU DE DIAMÊTRE ET DE LONGUEUR SUFFISANT POUR ÉVACUER L'EAU À L'EXTÉRIEUR DE L'HABITACLE) MAIS IL FAUT ÊTRE TRÈS RÉACTIF SINON C'EST SÉCHAGE DU SOL !

eNSUITE AVEC UNE SOUFFLETTE ON INJECTE DE L'AIR DANS LE CAOUTCHOUC ET ON REMONCHONE SUR LE BLOC CLIM ! (15MIN MAX PAR CÔTÉ)

 

bONCOURAGE !

 

VINCE

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je viens de démonter le panneau coté passager sur mon S8 2000 bv6 pour déboucher mes évacuation d'eau et il n'y as pas de tuyau rouge ? et aucun tuyau d'eau !

J'ai bien regardé les photos ci-dessus avant de poster!

Le montage est-il différent sur les phase 2?

Cordialement

Chris

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour je viens de faire la même opération sur une A8 QUATRO 3L 2005.

Temps passer 15minutes pour les deux cotés !!!

Outillage : 1 compresseur avec une soufflette, un tuyau (pour évacuer l’eau a l’extérieur de la voiture)

1 coté passager :

Tirer le coin supérieur gauche de la moquette

Des emboîter le raccord noir sur mon A8 et en même temps, emboiter votre tuyau de vidange (attention beaucoup d’eau qui coule 25 cl).

 

Soufflet dans le raccord noir (bien insister)

Soufflet dans le tube rigide noir, attention de l’eau va recoulait

Remboiter le raccord souple sur le tube rigide (attention a bien emboiter le tuyau)

Eponger l’eau et remettre la moquette

2 cote chauffeur :

Faire la même opération, il y a un peu moins de place, mais quand on as déjà fait le coté gauche on sait comment faire.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Pour accéder au raccord rouge côté conducteur, il vaut mieux déposer la garniture.

Ce qui gêne pour l'enlever après avoir déposé les 3 vis de fixation, ce n'est pas la pédale d'accélérateur mais le support du kick-down sous la pédale.

Pour le déposer, il faut dévisser les deux vis torx après avoir enlevé les deux petits caches en pastique (Ex: avec un couteau).

Ensuite, après avoir reculé le siège au maximum, on peut enlever la garniture.

Je n'ai pas fait de photos mais on y arrive tés bien.

 

Salut à tous

Partager ce message


Lien à poster
Partager sur d’autres sites

merci beaucoup pour ceux qui n'ont pas les moyens d'aller chez audi pour entretenir leur rêve. J'ai une audi a8 3.3tdi de 2000 et J'ai pris de l'eau froide sur les pieds hier, journée chaude clim a fond (clim toute neuve). J'ai goûté l'eau pour me rassurer (sucré c'est du liquide de refroidissement j'avais peur pour un radiateur), eau douce, donc de l'eau de condensation de clim y'a pas à chercher c'est la seule eau dans toute la voiture. J'ai mis le chauffage a fond en rentrant la nuit, et l'eau à coulé à flots mais chaude. Donc rassuré c'était bien l'eau de la clim. Je regarde le forum et j'ai bien mis une demi-heure à démonter mes deux garnitures enlevé les bouchons oranges soufflé dedans et remonté. Le plus long c'est de les remettre, le coude est sérré pour faire passer dans le trou de sortie. Sinon faut avoir un peu de muscles et il n'y a rien à démonter juste les deux vis des garnitures et encore moi j'ai celle passager qui tenait pas. J'en ai profité pour nettoyer les evacs de la baie tant qu'à faire et enlever les feuilles dans les filtres. Le tout 30 mn, j'adore ce forum et ceux qui postent leur solutions. Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton retour et tant mieux si tu as réussi à solutionner le problème...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...