Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut,

 

voila mon pb, dimanche je demare tranquillement et là j'entend un clac sous le capot, mais comme la voiture tourne rond, je n'y prete pas attention plus que ca.....et je roule environs 30km.

 

Le lendemain, je monte dans la voiture et là témoin d'alerte de liquide de refroidissement, j'ouvre le capot et là plus d'eau du tout....une pale du ventilo s'est cassée et est venue gentiment s'encastrer dans le radiateur qui fuit bcp.

 

Je lance un appel aux pros de la piece détachée pour savoir si sur leventilo, on peut changer que la partie avec les pales en 'plastique' ou s'il faut changer le bloc.???

 

merci à ceux qui pourront m'éclairer.

 

seb

Lien à poster
Partager sur d’autres sites

merci burny..

 

j'ai trouvé un radiateur adaptable 180 E et le ventilo au détail à 40E chez audi donc tout ca sera remonté demain soir et c'est reparti!!!

 

 

A++

seb

Lien à poster
Partager sur d’autres sites

j'ai eu ce probléme aussi mais les pales avaient épargné le radiateur, oui l'hélice se chaonge sans le viscocoupleur, 39€ la piéce chez Audi, fais une recherche on à déja abordé ce sujet hier.

 

Bon courage.

Lien à poster
Partager sur d’autres sites

salut,

 

l'allroad est de novembre 2001, je n'ai pas eu de gros souci si ce n'est un boudin fuyard à l'avant et le contrôle de pression qui s'affollait de temps en temps,, et mon radiateur évidemment!!

 

Bref, je l'ai récupéré avec une vidange en sus et c'est nickel.

seb

Lien à poster
Partager sur d’autres sites

:bigsmile: même pb ce we sauf que l'helice a epargné mon radiateur.sur v6 tdi 150 de 98

hachat de l'helice du viscocoupleur chez audi 38€.

Vu qu'ils me demandaient 3h de MO, je l'ai fait samedi:

tomber le PC avant

ne pas tomber la face avant mais juste les radiateurs

remplacement helice

et remontage sens inverse avec purge radiateur.

Bien sur verifier a la base que la casse ne vienne pas de jeu dans le visocoupleur.

 

:rolleyes:

 

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...