Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

bonsoir à tous,

 

Je reviens d'une promenade avec mon mk1 225ch et je pense que mon turbo vient de me lacher.

 

J'étais sur une route de campagne en mode tranquille et en sortie de ville, j'accélère normalement et.... gros bruit de souffle sous le capot moteur, pression qui ne monte plus (0 bar au max) et le sigle du triangle attention entouré d'une flèche qui s'allume sur le TDB...

 

Je suis pas mécano mais il me semble que c'est e turbo non? :furious:

 

Je vais porter titine chez Audi lundi matin 8H pour le diagnostic mais j'aimerais avoir vos lumières avant... :jap:

 

Je suis ravi de mettre 1500€ pour un turbo neuf... :colere: ou alors c'est l'occasion d'en changer ???

 

 

Merci à vous

Lien à poster
Partager sur d’autres sites

j'y ai pensé aussi mais j'ai acheté une dump et l'ensemble des durites silicone chez forge il y a 4 mois donc je ne pense pas que ce soit aussi simple :(

Lien à poster
Partager sur d’autres sites

Si tu peux atteindre l'entrée d'air du turbo, il serait intéressant de démonter la durite pour vérifier l'axe central du turbo si il a du jeu latéralement ou pas ?

Modifié par Bartouille
quote inutile
Lien à poster
Partager sur d’autres sites
je vais faire ça demain matin et je vous dirai quoi.

 

si c'est bien le turbo vous me conseillez quoi pour le remplacer?

Soit le faire réparer chez des spécialistes en la matière, soit un ES tout simplement. Chez Audi c'est peut-être cher, mais au moins tu es sûr de la qualité de turbo.

Maintenant si c'est le turbo, encore faut-il déterminer la cause de sa casse si tu ne veux pas que cela se reproduise un peu plus tard.

Si rien n'est apparent lors du démontage du turbo, en le donnant à réparer chez un spécialiste, lui pourra te dire ce qu'il s'est passé ou du moins 1 ou 2 pistes, ce qui est déjà pas si mal.

Chez Audi, ce genre d'info tu n'auras pas, c'est on échange ou pas ?

Lien à poster
Partager sur d’autres sites

pourquoi aller au pire,regarde avant tout, le circuit d'air de sural à partir de la sortie du turbo jusqu'a l'entrée de la pipe d'admission,les colliers,les durites,meme entre les 2 échangeurs,souffle dans ta dump valve pour voir si la membrane est bonne

et puis laisse le moteur touner au ralenti pour voir ou ce trouve le bruit de souffle

autre chose regarde aussi la fixation de la ligne d'échappement à la sortie du turbo,si fuite pas de pression dans la turbine d'echappement donc pas de pression dans l'admission et à l'occas souffle aussi dans la durite de la WG pour la faire bouger(si elle bouge c'est bon pour elle)

Modifié par MRACING
Lien à poster
Partager sur d’autres sites
pourquoi aller au pire,regarde avant tout, le circuit d'air de sural à partir de la sortie du turbo jusqu'a l'entrée de la pipe d'admission,les colliers,les durites,meme entre les 2 échangeurs,souffle dans ta dump valve pour voir si la membrane est bonne

et puis laisse le moteur touner au ralenti pour voir ou ce trouve le bruit de souffle

Démonter la durite d'entrée de turbo, c'est loin d'être difficile à faire pour vérifier un éventuel jeu dans l'axe. Je dirai même que c'est aussi facile que ta liste de vérif, alors pourquoi pas faire celle-là aussi ?

Lien à poster
Partager sur d’autres sites
sur un turbo tu as toujours un jeu dans le palier ,c'est ton huile moteur qui la comble pour avoir un coussin hydraulique,alors comment voir à la main si ton jeu et bon

Quand un turbo est dans le sac, on a aucun doute lorsque l'on a l'axe central entre les doigts !!

Cependant je ne dis pas qu'il ne faut pas faire tes vérifs aussi.

Modifié par M3RS2
Lien à poster
Partager sur d’autres sites
Quand un turbo est dans le sac, on a aucun doute lorsque l'on a l'axe central entre les doigts !!

Cependant je ne dis pas qu'il ne faut pas faire tes vérifs aussi.

 

c'est pas flag,et les ailettes ti penses aussi,mais bon avant de regarder le turbo t'as pleins de périphérique pour un néo en mécanique

Lien à poster
Partager sur d’autres sites

pour le changement de turbo, je veux surtout savoir la cause c'est sur (même si la facture me chagrinera aussi :bigsmile: )

 

je vais vérifier tout mon circuit demain mais franchement que ce soit les colliers, les durites ou l'échangeur frontal... tout a été posé par un mec de confiance en février (et pièces neuves) donc je doute un peu...

 

au niveau de l'axe je suis pas sur d'avoir les compétences pour juger son jeu <_<

 

alors je viens de regarder mes flutes et je n'ai pas vu d'huile

Lien à poster
Partager sur d’autres sites

avant de penser que ton turbo soit HS, elle fume ta voiture?

 

un turbo qui lache, tu fumes bien comme il faut

 

je pense plutot à une durite qui s'est démanché

tes symptomes ressemblent à ce qui m'est arrivé sur ma S3

Lien à poster
Partager sur d’autres sites
c'est pas flag,et les ailettes ti penses aussi,

T'inquiètes, un turbo naze j'ai donné à une époque, alors tous les symptômes je les connais par coeur. <_<

Je te le répète, tes conseils de vérif sont tout à fait opportuns aussi, vu les descriptions de jean maxime après sa perte de pression.

Moi j'avais pour habitude de regarder en 1er l'état de mon turbo dès que j'avais ce genre de problème, d'où mon conseil.

J'espère sincérement que le turbo n'est pas touché. Il est évident que ça coûtera moins cher de remettre une durite désserrée ou dans ce genre de panne. :bien:

Lien à poster
Partager sur d’autres sites

A tous je suis heureux de vous annoncer que vos conseils judicieux ont porté leurs fruits ; c'est bien une durite reliée à la dump qui s'était faite la malle :rolleyes:

 

j'ai bien repositionné l'ensemble et après un test avec la titine, tout va très bien !! :bigthumbup:

 

 

je suis désolé d'avoir été un peu trop stressé et je vous remercie à tous de votre aide :jap:

 

Jean-Maxime

Lien à poster
Partager sur d’autres sites

non c'est vrai ! ... pour le coup comme j'avais déjà prévu mes 1500 euros...

 

ben je proposerais bien de mettre 200 euros pour un apéro pour tous :bigthumbup:

Lien à poster
Partager sur d’autres sites

Et le voyant il a disparu aussi?

Parce que le voyant que tu décris est celui de l'ESP si je ne dis pas de connerie et je ne voyais pas le lien avec le turbo...

Lien à poster
Partager sur d’autres sites

Oh ben tu sais, il me semble qu'un débitmètre complètement HS fait aussi allumer ce voyant d'ESP. Alors why not ??

Modifié par Pio
Lien à poster
Partager sur d’autres sites
bonne nouvelle :bigthumbup:

 

et je n'avais pas dit de connerie :bigsmile:

c'etait bien une durite

 

allez, fait peter l'apéro maintenant :kimouss:

Bravo t'es le meilleur !! :bien:

Lien à poster
Partager sur d’autres sites

je rentre de 2300 km de bonheur avec titine et plus aucun soucis :bigthumbup:

 

le voyant ESP s'est éteint tout seul effectivement mais je confirme qu'il s'était allumé au moment du décrochage de durite.

 

bon j'suis chaud pour l'apéro ; c'est Versailles ou Valenciennes, choisissez :biere:

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...