• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

258CHRONO

[8L]casse pompe a eau

Messages recommandés

Je me presente S3 bleu 04/2000 depouis je parcouru 175000KM mais un jours (juste avant noel) j'ai fait des caprice avec ma pompe a eau et la courroi de distri je l'es fait saute me causant de grave probleme de santee, mon chevalier m'a dea opere un remplacent toutes mes soupape plus poussoir, apres qu'il ma remonte avec pompe et distri tout a neuf je ne veut toujours pas demarrer;mon chevalier et desesperer.

 

:eldiablo:

svp si vous pouvez l'aider !!!!!!!!!!!!!

ps les simptome on dirai pas de compression???????????????? peut etre poussoir bloque un esperant de pas avoir plier les soupape une deuxemie fois????????

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut que j'arrette de boire moi..... j'arrive plus a lire les messages :icon_eek:

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 :blink:

 

Même en verlan, ça passe pas !!! :nanana:

 

Bienvenue tout de même !!! :welco:

Partager ce message


Lien à poster
Partager sur d’autres sites

rien compris au message :blink: :blink: :blink: :blink: ... je pensais avoir désoulé de la soirée d'hier ... j'me recouche :biere:

Partager ce message


Lien à poster
Partager sur d’autres sites

ma monture fait des sienne a 1000km de l'endroit ou j'habite dimanche en famille avec mes petits enfants nonnnnn demontage cache culbuteur pour voir si poussoir pas coinces

 

 

 

snifffffff snifffffff................ :icon22: :icon22: :icon22: :icon22:

 

 

 

 

 

A+

post-33051-1200226529_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

@258CHRONO: si tu pouvais faire un effort sur la ponctuation, on pourrait surement t'aider mais visiblement, çà ne semble pas clair :rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

pourrais tu nous faire une description claire du probleme ? Tu parle apparement de la pompe à eau qui aurait cassée et tu pense que cela a affecté le bloc moteur (surchauffe) ?

Si c'est bien ca, y a qu'une seule chose à faire : démonter la distribution et remplacer la pompe à eau.

En tous cas, je ne vois pas l'interet de démonter le cache culbuteur :blink:

 

[edit] je viens de lire 13 fois le message d'affiler :jap: et c'est bon j'ai compris (c'est google qui sort "chevalier" à la place de "garagiste" ou "mécanicien" ??) : la pompe à eau a déjà été remplacée, la distribution remontée ... mais le moteur ne démarre toujours pas. Moi je pense à un mauvais calage de la courroie par rapport à la roue qui actionne les soupapes ... les spécialistes ???

[edit 2] j'ai trouvé ca au niveau du réglage de la distribution : le cran de la poulie d'arbre à cames doit coincider avec le cran sur le couvre culasse. Plus de détails ici.

Modifié par Dj Fun

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pur vos reponse.

j'explique le probleme:suite ala casse de la pompe a eau, la courroi a saute;

dou soupape plie.

Demontage culasse plus distri,remplacement des 20 soupapes, remplacement de 4 poussoir de soupape abimeé, remontage de tout avec nouvelle distri et pompe a eau, callage ok.

 

suite du probl moteur ne demarre pas et pas de compression, donc soupape ouverte, donc nouvea poussoir coince qui ampeche la remonte des soupape.

Apres avoir fait tourner le moteur eteint pas de point dur mais au demarreur pas de compression

 

 

ancore merci pour votre soutien

ps: La meccanique c'est ma passion.

mon avatar est la photo de mes voiture

 

DI FUN

 

c'est ma monture qui parle et le chevalier c'est moi

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu as déjà fait tout ça?

 

Demontage culasse plus distri,remplacement des 20 soupapes, remplacement de 4 poussoir de soupape abimeé, remontage de tout avec nouvelle distri et pompe a eau, callage ok.

 

 

à moins d'un joint défectueux ? etc car pour pas avoir de compression ???? tu es sûr de ton joint de culasse il a pas dégagé lors de la casse de la pompe a eau à cause de la surchauffe ?

Modifié par kiteboy

Partager ce message


Lien à poster
Partager sur d’autres sites

le joint de culasse est neuf

 

le moteur de la JAG E jel'ai refait aussi il y a quelques annes et pas de souci

il ronronne comme un chaton

 

 

on ne peut pas rouler tous les jours avec

post-33051-1200239738_thumb.jpg

Modifié par 258CHRONO

Partager ce message


Lien à poster
Partager sur d’autres sites

ben alors là ?? a moins d'avoir oublié de remonter les bougies lol nan je plaisante, perso là je seche ????

Partager ce message


Lien à poster
Partager sur d’autres sites

ouffff presque, les soupape neuvene sont pa plier, c'est les poussoir qui font du bruit quand ils sont vide.

demain je remonte tout et j'essai de demarrer.

je croise les doigt :exclamation: :exclamation: :exclamation: :exclamation: :exclamation: :hot: :hot:

 

 

 

 

 

 

 

 

 

 

 

 

 

la date sur les photo sont fausse, l'appareil n'est pas mis jour.

 

j'essai de faire attention a ma ponctuation, si je fait de faute c'est involontaire donc escuser moi.

post-33051-1200341765_thumb.jpg

Modifié par 258CHRONO

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut la compagnie.

 

je viens de subire la meme chose a mon avis, sur mon moteur APY DE 99 totalisant 159240km,

j'ai eu grosse surchauffe dimanche soir sur l'autoroute.

Je n'ai pas encore demonter car j'ai ramener la voiture hier soir tard ( elle etait a 150km de chez moi pratique...)

Je pense dans un premier temps a la pompe a eau car plus de chauffage plus aucun circuit d'eau ou encore le radiateur bouché cela m'ai arrive sur ma golf G60.

Je vous tient au courant au demontage mais a mon avis je vais deculassé.

 

A plus

 

P.S: 258 chrono si j'ai des infos pour toi par mon mecano je te fais signe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.