Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

réception médiocre sur rns-e


otis95
 Partager

Messages recommandés

Coucou, je me rends compte que depuis le début, la qualité et la précision de détection des stations radio via mon rns-e est qqe peu limite vu les autres qualités du système.

 

Ainsi l'autre jour, roulant sur l'autoroute, je n'arrivais même pas à capter des grandes stations de la bande FM comme NRJ,.... et ça m'arrive fréquemment.

De plus je trouve que le RDS est assez long, voir des fois même inéfficace, avant de retrouver la bonne fréquence. :colere:

 

Y a t il un réglage à apporter via le menu setup par exemple? Franchement je ne sais pas quoi faire...

Lien vers le commentaire
Partager sur d’autres sites

j'ai fait le même constat assez négatif...

 

Au prix où ils le vendent...

:furious:

 

Lien vers le commentaire
Partager sur d’autres sites

moi aussi j'ai fait ce constat , par contre otis95 je vois que tu résides dans le val d'oise, je suis amener à m'y rendre régulierement car ca fait parti de mon secteur et il n'y a que là que je rencontre des problemes de reception, sur la normadie pas de soucis !

Lien vers le commentaire
Partager sur d’autres sites

C'est plus général que ça en fait. je reviens de vacances et le long de l'autoroute la qualité était passable. C'est la moyenne relevée quelque soit l'endroit où je roule........

Lien vers le commentaire
Partager sur d’autres sites

pour ma part, c'est une calamité dans toute la région parisienne.

En plus l'affichage des stations saute régulièrement.

Je suis aussi dans le 95, et je ne vois pas de différence avec les autres départements de la région.

 

Par contre, dès que je sors de l'IDF no problem.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Pareil, réception médiocre, défois je capte meme pas fun, ni voltage, ni sky ! pourtant c'est des radio qui couvre en idf ! mais bon, déjà quand j'avais ma golf c'était pareil, réception pas terrible. Et mon A4 c'était un peu mieux ! Comparé à ma mégane du boulot ou je capte meme dans les tunnel, ça fait bizarre ! Heureusement y a les sd card !

Le RNSE c'est quel marque ? blaupunkt encore ? car c'est ce que j'avais chez VW.

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut

Pareil pour moi qui circule sur le nord de l'ile de france,en plus du fameux problème "FP" ,la reception est plutot trés mauvaise meme sur les grosses stations.Il serait interessant de savoir si cela arrive à ceux comme moi qui l'on mis en deuxiéme monte ,dans ce cas peut etre un problème de compatibilité entre l'ampli d'antennne des autoradios autre que le RNSE ?

Lien vers le commentaire
Partager sur d’autres sites

Sur mon RNSE monté d'origine, je fais à peu près le même constats.

Mais j'ai remarqué une astuce : lorsque la qualité de reception devient mauvaise, je switch sur une autre station et je reviens de suite sur la 1ère. Et là, miracle, la reception est parfaite !

 

Je pense tout simplement que le RDS est très mal géré. <_<

Lien vers le commentaire
Partager sur d’autres sites

Je fais également cette manip et c'est vrai que ça marche.

 

mais peut-être qu'un forumiste connaît une manip via menu setup, vagcom.....qui résoudrait une bonne fois pour toute le problème.

Lien vers le commentaire
Partager sur d’autres sites

Je pense que c'est lié au software, je n'ai pas souvenir d'avoir eu ces soucis avec la version 2005 du DVD.

Pourtant un paquet de versions sont sorties depuis mais aucune n'a résolu ce problème.

Lien vers le commentaire
Partager sur d’autres sites

Je pense que les antennes audi sont d'une qualité discutable et que le RNS-E doit avoir quelques problèmes au niveau de l'alimentation d'antenne.

 

Un amplificateur d'antenne me semble une bonne solution.

 

J'attends mon adaptateur d'antenne iso-Farka pour finir mon install apres je ferais differents test pour verifier mon idée.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...