Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjours a tous,

 

j'ai remarquer qu'a chaque changement de rapport, au moment d'appuyer sur l'embrayage pour changer de vitesse, le pot (d'origine) pete, ca me le fait aussi quand je fait ronroner le moteur à l'arret...

 

est ce normal?

 

merci de vos reponse

Modifié par zaz

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 pour SONIC :bigthumbup:

 

Bruit sourd à fréquence régulière +/- 3 pêts par seconde = normal

 

Bruit sec à l'accélération ou désaccelleration avec des pêts irréguliers et puissants = soupapes non étanches ou mélange trop riche en essence.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou:

 

A priori, ce serait plutôt un melange trop pauvre (et non pas trop riche ...) qui provoque tout ça.

Y'a déjà eu un topic qui rejoint tout ça : > Ici !<

 

Ce qui en est ressorti : debitmetre et sonde lambda.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense qu'avec 3 pêts par seconde il vaut mieux installer un caleçon bout filtre :bigthumbup:

plus serieusement tes bougies ont combien de kilomètres?

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait ca le fait qu'a la decceleration et c plutot une seule detonation, et a bas regime...

 

merci pour vos reponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca ressemble au symptomes que j'avais , si tu as un vag com ,vérifie les valeurs de la sonde lambda et du débitmètre.

PS: combien de km ta voiture?

Partager ce message


Lien à poster
Partager sur d’autres sites

88 000 KM!!!

 

Et non je n'est malheureusement pas de VAGCOM...

Modifié par zaz

Partager ce message


Lien à poster
Partager sur d’autres sites

Comment ça <_< tu n'as pas de VAG-COM !!! :bigsmile:

 

Inadmissible!! :eldiablo:

 

Plus sérieusement, va chez le concessionnaire il ne te prendra pas cher pour un diag et tu auras une cosultation fiable....

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou puis je trouver un VAG-COM pour pas trop chere et quel serai le tarifs???

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, enfin je pense ca fait 6 mois que l'ai et j'ai rien touché moi!!!

tout est d'origine, sinon l'ancien proprio me l'aurai dit je pense!

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste une petite question,

 

Je vais faire la distrib et la revision des 90 000km le mois prochain, est ce que lors de la revision audi passe la voiture au VAG-COM???

Partager ce message


Lien à poster
Partager sur d’autres sites

ca veut donc dire que si debimetre hs ou sonde lambda hs ou dumpvalve hs, on me le signalera?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Si le debitmetre ou la sonde lambda sont HS (c'est à dire complètement morts), ile le verront au VAGcom. Mais s'ils sont seulement un peu fatigués, pas possible de le voir sans mesure en roulant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouai ca aurai été cool, mais je suis dans le 31 toulouse. merci quand meme.

Sinon juste pour me faire une idée, faut compter combien pour le remplacement du debimetre et de la sonde lambda??

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

En concession, le débitmètre c'est env. 100€, la sonde lambda 200€ ... pas donné, hein ?

Partager ce message


Lien à poster
Partager sur d’autres sites

je sais pas quel est ton moteur , 180 ou 225 ch , moi j'en ai eu pour 90 € le débitmètre en échange standard chez audi ; et 180 € la sonde lambda ,chez oscaro , :coucou:

 

et dans l'ordre ,commence par controler les valeurs au vag com , puis éventuellement changer le débitmètre , et puis la sonde lambda, car normalement la durée de vie est de 160 000 km , et tu n'as que 88000 (mais bon ,j'avais 89000 au moment du remplacement ,donc c'est peut etre bête ce que je te dis là !)

Modifié par tituto

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci de vos conseil, je prend rendez vous le mois prochain pour la revision, je vous tient au courant...

 

merci beaucoup

 

(tt 180ch)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu ce souci sur mon A3 180,c'était le catalyseur de fissuré,car j'avais trop attendu pour changer le débimètre...

 

Un cata c'est chère mais c'est pas indispensable :rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...