Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8P]TDI 140 2006 Perte de puissance turbo aspirateur


Messages recommandés

Bonjour a tous,

 

Je suppose que le sujet a été abordé maintes fois mais la fonction recherche ne fonctionne pas chez moi...

 

Enfin bref depuis hier mon A3 de 2006 TDI 140 FAP me fait un sale coup... en route normal d'un coup perte de puissance plus rien ca avance a peine et sur le tableau de bord une led clignote (celle qui doit s'éteindre avant de démarrer comme ca

 

ziptd2.jpg

 

.... elle clignotte en boucle jusqu'à ce que je redémarre. Ca me l'a fait 3 fois.

 

Une fois qu'elle roule bien... mon turbo (je suppose) fait un bruit d'aspirateur... Rien a voir avec le bruit du turbo normal !

 

donc je suppose débimetre ou turbo... je vais amener ma voiture chez le concessionnaire (quand ils auront de la place) mais j'aurais aimé vos avis (surtout a ceux a qui c'est arrivé)

 

d'avance merci ;)

 

EDIT: petite précision ma voiture a 29500km

Modifié par mikabat
Lien vers le commentaire
Partager sur d’autres sites

Aie... mais bon normalement la voiture est sous garantie... Garantie 2 ans constructeur ces betes la... Ils ont pas intéret de me faire le coup "vous avez acheté en allemagne la garantie n'est pas valable...." <_<

Lien vers le commentaire
Partager sur d’autres sites

Voila ma belle est au garage depuis hier aprem... Durite de suralimentation percée... jusque la rien de méchant la ou c'est moins cool... C'est que cette pièce ( a priori toute simple) est actuellement en "reliquat" chez audi, ce qui signifie qu'elle n'est pas produite actuellement. En gros le garage n'est pas capable de me donner un délai de réparation (ca peut prendre 2 jours comme 1 mois) SUPER !!!! :furious: du coup mise a dispo d'une voiture de loc par l'assistance audi (une clio 3 merdique)...

 

pffff c'est incroyable meme pas possible d'avoir une pièce on ne peut plus banale... inutile de dire que je suis énervé, surtout que je dois partir en vacances le 12.... avec l'A3.............. enfin j'espère :(

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...