• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

seb36

[8L]avec 1 plein

Messages recommandés

En ce moment, je ne peux pas dire que je dépasse les 500km!!!! Vive le dénivelé :eldiablo: :eldiablo: :eldiablo:

Partager ce message


Lien à poster
Partager sur d’autres sites

Plus ou moins 500 550 par plein mais ne faite pas comme moi a pousser votre consomation jusqu'a ses dernier retranchement pour espérer qu'elle dépasse les 600 sinon vous vous retrouverez comme un con sur le bord de la route ^^ ( photo à l'appuie ! )

 

img0299id.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

ça m'est arrivé aussi la panne sêche... l'ODB m'indiqué 0km.. te dh'ab j'arrive encore à faire 15km... Mais là j'en ai fait 2 :P

Partager ce message


Lien à poster
Partager sur d’autres sites

avec ma polo j'ai connu la panne seche...

avec l'Audi pas encore, mais rouler avec 0KM sur l'ODB j'ai déja fais

Modifié par TommyGun

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour ben pour moi cet 395 kms et j'ai pas voulu trop allé dans la reserve car deja eu le coup de la panne d'essence!!!!! :bigsmile:

Modifié par olive40

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi une fois au regulateur de vitesse a 140 sans bouger et en allant jusqua la reserve j'ai fait 740 kms.

Mais jai plus reussi depuis!

 

 

En descente avec le vent dans le dos ? :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Plus ou moins 500 550 par plein mais ne faite pas comme moi a pousser votre consomation jusqu'a ses dernier retranchement pour espérer qu'elle dépasse les 600 sinon vous vous retrouverez comme un con sur le bord de la route ^^ ( photo à l'appuie ! )

 

img0299id.jpg

 

Sheyshey01 belle photo, même un S3 NOG en panne :malelovies: c'est magnifique !

 

Tu as quand même braké les roues pour taper la pause :up1:

Modifié par zkeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Sheyshey01 belle photo, même un S3 NOG en panne :malelovies: c'est magnifique !

 

Tu as quand même braké les roues pour taper la pause :up1:

 

La légende voudrai que oui j'ai pris la pose malgrés les conditions mais non !! j'ai braquer mes roues pour me viré du milieu de la route, et avec le moteur a l'arret faut avoir des bras ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Waah, tu viens de répondre à un sujet qui date de 2005, mano972 ! Tu as peut-être battu le record...

Et oui je suis le fossoyeur et depuis beaucoup on suivi

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.