Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[8L]S3Apy - Sifflement avant gauche.....


S3_210
 Partager

Messages recommandés

Salut à tous,

 

Sur mon S3 (apy), j'ai un bruit bizarre lorsque je roule seulement, et que je n'accèlere pas.

Ce bruit se situe me semble t-il vers la roue (av gauche donc). N'est pas specialement en proportion avec la vitesse.

 

A vos Avis?

 

Merci d'avance,

Lien vers le commentaire
Partager sur d’autres sites

Salut,

A mon avis ce n'est pas au niveau de ta roue /roulement axiaux sinon ca ferait du bruit à l'acceleration.

Pas de fuite au niveau de ton circuit d'air secondaire ?

t'es sur que ce n'est pas ta dump ? -> "pschhhhhhhht" au moment ou tu laches l'accelerateur

Modifié par swampie
Lien vers le commentaire
Partager sur d’autres sites

Oui je suis sur car ce ne dure pas 1-2 seconde, ca sifflotte tout le temps par exemple en descente, des que je met meme un filet de gaz, plus de bruit ?!

 

Pour le circuit d'air ?? Jesako, comment verifier sans passer par la case aux anneaux....

 

J'ai les silents blocs de barre stab a changer mais c'est de l'autre coté (donc droit),

 

(Me voila donc, avec un sifflement lorsque je n'accèlere pas et des grincement quand je prend les bosses.. :bigsmile: :bigsmile: ..)

Lien vers le commentaire
Partager sur d’autres sites

tu sais ce qu'il te reste a faire.... accelerer tout le temps, faaaaacile :)

 

si ca fait comme un bruit d'echappement d'air, verifie tes durites..

le circuit d'air secondaire c'est ca :http://forums.audipassion.com/index.php?showtopic=45142

 

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Passage aux anneaux effectué, pour le tekos, il s'agirait d'un gravillon ou d'une poussiere derriere l'etrier....De toute facon, g les disques av a changer, on verra bien si c ca. (j'y crois pas trop, car ca ne le fait que qd je n'appuie pas sur le pédale d'accélérateur.)

 

HS, mais pour le grincement de la barre stab, pour lui ca viendrait des coussinets des amortos qui sont a changer (y'a grave du jeu)......

 

A suivre j'ai pris rdv pour les coussinets d'amortos et le chagt des disques av.

 

J'aurais du prendre une megane peut etre aurais-je eu moins de problème :! <_<

 

 

Lien vers le commentaire
Partager sur d’autres sites

J'aurais du prendre une megane peut etre aurais-je eu moins de problème :! <_<

 

Achète la et revient nous en parler dans 6 ou 7 ans avec le km de ta S. Tu changeras peut-être d'avis :bigthumbup:

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Mon auto est passé chez audi cette après-midi :

Bilan, changement des coupelles d'amortos, verif silents blocs de barre stab, et nettoyage des freins.

Je n'ai plus de grincement de la barre stab, mais j'ai toujours ce foutu "couinement" vers la roue lorsque la voiture est "en roue libre". Dès que je met un filet de gaz, a pu bruit

 

C'est hyper chiant quand meme, personne n'a déjà eu ce soucis ?????????

Lien vers le commentaire
Partager sur d’autres sites

Ba en fait je sait pas je m'y connais pas plus que ca...tu crois qu'il aurait pas vu le gars d'audi, ca fait deux fois que je l'amene pour ca, avec essai avec lui et tout....

 

De plus (mais je m'y connais pas trop) ca le ferais aussi lors de l'accélération ?

 

Ce qui est bizarre, c'est que si j'appuie a peine sur l'accélérateur, ca couine plus !

 

Est-ce que ca pourrais etre un support moteur ?

 

 

 

(Par contre, a pu grincement de la barre stab !!! J'apprecie grave !!!)

Lien vers le commentaire
Partager sur d’autres sites

Je re conseil de lever ta roue et de vérifier si tu n'as pas du jeu dans ton roulement çe ne te coute rien.

Pour faire cela tu as juste à prendre ta roue des 2 mains et tu la fait bouger de droite à gauche et de haut en bas et après tu l'as fait tourner librement et tu écoutes si il n'y a pas de sifflement. <_<

Autrement est-ce que t'es pneus son neufs car il peut arriver que les structures des pneus face du bruit.

Lien vers le commentaire
Partager sur d’autres sites

Je re conseil de lever ta roue et de vérifier si tu n'as pas du jeu dans ton roulement çe ne te coute rien.

Pour faire cela tu as juste à prendre ta roue des 2 mains et tu la fait bouger de droite à gauche et de haut en bas et après tu l'as fait tourner librement et tu écoutes si il n'y a pas de sifflement. <_<

Autrement est-ce que t'es pneus son neufs car il peut arriver que les structures des pneus face du bruit.

 

 

Lever la roue, on l'a fait du plus je viens de changer les coupelles d'amortos, on s'etait apercu qu'il y avait du jeu de haut en bas (le bruit était déjà la)

 

Lorsque je je la fait tourner dans le vide, le bruit n'est pas là. Pour les pneus, ils sont pas neufs, mais c'est vraiment pas un bruit de pneus,

 

C'est comme un couinement des freins que l'on peut entendre des fois sur des caisses, lorsque l'on freine, sauf que là, c'est quand je roule sans accélérer, meme que quand je freine, ca change rien au bruit, y'a que quand j'accèlère qu'il disparait.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Il semblerait que ce soit les ressorts dans les etriers arrieres... pas grave a ce qu'il parait.....

 

A suivre...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...