Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

petite question apres avoir changé mon poste


Messages recommandés

Bonjours à tous,

 

Voila j'ai enfin fais changer mon poste qui avait de toute facon le probleme du régalage du volume et j'y ai mis a la place mon alpine (youpi a moi les joies du mp3!!). Etant feigant sur se coup la j'ai profité du petite revision chez audi pour leur demandé si il ne pouvait pas me le faire en meme temps. Une fois la voiture récupérée je me hate d'y mettre l'une de mes nombreuses discographies et la je m'aperçoit qu'il me faut mettre le contact pour pouvoir allumer mon poste. Et que en plus si je retire la clef, le poste s'éteint automatiquement. Je trouve ca pas vraiment pratique et j'aimerai avoir votre avis la dessus. Est ce dut à un mauvais montage ou est ce normal? T'elle est la question <_<

Voila voila merci d'avance pour vos réponses!

 

GrAph

Lien vers le commentaire
Partager sur d’autres sites

ha bon,

 

bon ba heu....ok :)

Mais quand même c'est relou de devoir mettre le contact pour allumer ton poste. C'etait pas comme ça avec le audioConcert. Je pouvais au moins allumer le poste sans avoir besoin de mes clefs. C'est ça qui m'embete en fait. Que ca coupe quand j'enleve les clef pourquoi pas, mais j'aimerai pouvoir allumer le poste la voiture non démarée. Est ce que c'est possible d'apres vous de modifier ça?

Modifié par Graph
Lien vers le commentaire
Partager sur d’autres sites

Pour garder l'alim de ton poste apres avoir coupé le contact, je pense qu'il suffit de brancher l'alim sur un + permanent, non? (je m'y connais pas trop en poste...) :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Ba je pense que je vais retourner chez Audi afin de leur demander si c'est possible car franchement mettre le contact pour avoir ca musique et bien NON! :angry: Ca le faisait pas avec l'audio Concert je vois pas pourquoi ça le ferait avec mon alpine.

Enfin déja ça marche et je peux ecouter ma musique c'est quand meme bien :) .

Lien vers le commentaire
Partager sur d’autres sites

a mon avis ça devait le faire avec ton poste d'origine mais tu n'y avais pas fais attention.

 

tu as remarqué qu'il suffit de mettre le contact, le poste marche, tu retire le contact, il marche toujours jusqu'à ce que tu retire la clef.

 

sinon tu peux vraiment le brancher pour qu'il fonctionne sans clef et sans contact, il suffit effectivement de brancher le fil rouge (alim+garde en mémoire des fréquence et règlage) au fil jaune (qui sert juste de contacteur -remote- pour allumer le poste) par contre cette congig t'obligera à allumer et éteindre la radio toi même à chaque fois sinon gare à la batterie...et tu ne peux pas l'allumer sans contact et qu'il s'éteigne tout seul quand tu retire la clef c'est l'un ou l'autre à toid de voir :P

 

moi je trouve ça bien pratique quand je descends de ne pas m'occuper de tout couper, l'écran se range tout seul plus qu'à fermé le clapet en alu.

 

@ TT.project: ils n'ont pas trop de mérite chez audi il n'y a que deux connecteurs à débrancher et à rebrancher, y'a des détrompeurs et ils sont différent ... faudrait vraiment être une buse quand même...en même temps ça m'aurai pas surpris :P

Lien vers le commentaire
Partager sur d’autres sites

a mon avis ça devait le faire avec ton poste d'origine mais tu n'y avais pas fais attention.

 

tu as remarqué qu'il suffit de mettre le contact, le poste marche, tu retire le contact, il marche toujours jusqu'à ce que tu retire la clef.

 

sinon tu peux vraiment le brancher pour qu'il fonctionne sans clef et sans contact, il suffit effectivement de brancher le fil rouge (alim+garde en mémoire des fréquence et règlage) au fil jaune (qui sert juste de contacteur -remote- pour allumer le poste) par contre cette congig t'obligera à allumer et éteindre la radio toi même à chaque fois sinon gare à la batterie...et tu ne peux pas l'allumer sans contact et qu'il s'éteigne tout seul quand tu retire la clef c'est l'un ou l'autre à toid de voir :P

 

moi je trouve ça bien pratique quand je descends de ne pas m'occuper de tout couper, l'écran se range tout seul plus qu'à fermé le clapet en alu.

 

@ TT.project: ils n'ont pas trop de mérite chez audi il n'y a que deux connecteurs à débrancher et à rebrancher, y'a des détrompeurs et ils sont différent ... faudrait vraiment être une buse quand même...en même temps ça m'aurai pas surpris :P

 

C'est ca le truc , il aurais été capable de se gourré ces boeufs !!!!

 

Pour le brancher il suffit de verifier lequel de tes fils est un plus permanant ( sans mettre la clef dans le contact ). ensuite tu branche tout sur le même ( rouge et jaune ) et là seulement tu auras la possibilité d'écouter ton poste sans mettre le contact ... Aucun poste ( non OEM, ex : alpine, kenwood, ... ) ne peu s'allumé sans le contact, sans que tu sois obligé de le couper manuellement . Les postes d'origines (certains) fonctionne comme ca : tu allume sans contact, mais tu peux l'éteindre avec la clé ... Je sais pas si j'ai été assez clair !!!! :blink:

 

Mon avis perso, c'est que tu passes rarement du temps dans ta voiture sans rouler, à moins que ce soit ta maison ... lol :P

 

Sans rire laisse ta configuration telle quelle, c'est le plus pratique ...

 

Le son c'est mon métier !!!!

 

 

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous est ce que quelqu'un a le schema de connection des connecteurs Iso du TT car moi j ai le probleme inverse de Graph et je voudrais pouvoir faire les branchements moi meme.

Pour ma part Graph reste dans ta config tu verras c est vraiment galere d allumer et d eteindre le poste à chaque fois que tu montes ou descends de ta voiture.

 

 

:icon21:

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

désolé pour la qualité de la photo, plus de batterie dans l'APN obligé de prendre avec le tel...

 

[attachmentid=18217]

 

je ne voulais pas redémonter mon poste pour vérifier mais si je me trompe, corriger moi !

 

Lien vers le commentaire
Partager sur d’autres sites

voila j ai demonte mon autoradio et les branchements son bizarre .

Voici le schema de montage de mon connecteur ISO

Image IPB

Pouvez vous me dire ce que je dois faire pour pouvoir stoper mon autoradio en coupant le contact .

Ainsi qu une correspondance des cables .

Pour info lorsque j ai defait le cable jaune rouge l'autoradio ne s allumait pas avec ou sans le contact.

Les cables jaune rouge et rouge blanc sont reliés grace à un domino

Pour moi le fil marron serait la masse?

Le noir serait l' antenne...

 

 

Aidez moi SVP

Lien vers le commentaire
Partager sur d’autres sites

Voila ce que j'ai

 

Image IPB

 

Le noir : La masse

Le rouge: Le + aprés contact

Le Jaune: Le + permanent

Personnelement ce sont les trois seul que je branche en général les autres étant

 

Orange: Light -->il s'agit betement d'un 12V issue des veilleuses et qui sert a illuminer l'autoradio quand il est eteint ( en général juste le bouton On/off qui reste illuminé pour le retrouver dans le noir)

Bleu: Antenna contact --> a la mise en route de l'autoradio celui ci delivre par le biais de ce fil un +12V généralement on s'en sert pour une antenne electrique , ca peut aussi servir a mettre un ampli en route ou tout autre appareil que l'on veut allumer en meme temps que son autoradio ( exemple lecteur mp3 ..)

 

@ Youyou

Dans ton cas le Marron semble étre la masse effectivement, mais ce qui me semble bizzare c'est ce fil jaune rouge ....ce serait une dérivation du plus aprés contact pour la memoire ce qui voudrait dire que tu n'a plus de memoire une fois l'autoradio coupé ! dans ta voiture il va falloir que tu retrouve un fil jaune qui traine et le brancher sur le connecteur a la place du "jaune-rouge"

ceci dit effectivement les branchements sont bizzares et les couleurs pas du tout respectées ..... trouve toi un multimétre pour tester les tensions ou une simple ampoule 12v avec deux fils ca fera l'affaire

Voila en attendant de pouvoir t'aider plus

Lien vers le commentaire
Partager sur d’autres sites

Voila ce que j'ai

 

Image IPB

 

Le noir : La masse

Le rouge: Le + aprés contact

Le Jaune: Le + permanent

Personnelement ce sont les trois seul que je branche en général les autres étant

 

Orange: Light -->il s'agit betement d'un 12V issue des veilleuses et qui sert a illuminer l'autoradio quand il est eteint ( en général juste le bouton On/off qui reste illuminé pour le retrouver dans le noir)

Bleu: Antenna contact --> a la mise en route de l'autoradio celui ci delivre par le biais de ce fil un +12V généralement on s'en sert pour une antenne electrique , ca peut aussi servir a mettre un ampli en route ou tout autre appareil que l'on veut allumer en meme temps que son autoradio ( exemple lecteur mp3 ..)

 

@ Youyou

Dans ton cas le Marron semble étre la masse effectivement, mais ce qui me semble bizzare c'est ce fil jaune rouge ....ce serait une dérivation du plus aprés contact pour la memoire ce qui voudrait dire que tu n'a plus de memoire une fois l'autoradio coupé ! dans ta voiture il va falloir que tu retrouve un fil jaune qui traine et le brancher sur le connecteur a la place du "jaune-rouge"

ceci dit effectivement les branchements sont bizzares et les couleurs pas du tout respectées ..... trouve toi un multimétre pour tester les tensions ou une simple ampoule 12v avec deux fils ca fera l'affaire

Voila en attendant de pouvoir t'aider plus

 

Sert aussi dans certains cas a baisser l'intensité du poste lorsque tu mets les phares, pour ne pas éblouir ...

Lien vers le commentaire
Partager sur d’autres sites

Oula tant de réponses c'est plus que j'en espérais :P

 

Enfin pour tout vous dire je suis allé au boulot se weekend et j'ai pu bien profiter de mon poste donc le verdict :je vais gardé le montage tel quel. Ce n'est pas que ça me gène de devoir eteindre mon poste a chaque fois manuellement (je suis habitué a ça avec ma golf 3) Mais c'est qu'en fait je n'ai pas du tout envie d'y retoucher! La si j'ai du temps c'est surtout dans un bon netoyage exterieur que je devrais m'affairer. En tout cas merci encore pour vos réponses, qu'est ce que je deviendrais sans Audi passion. :bien: (et ce n'est pas ironique)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour,

 

en ce qui me concerne, mon poste de s'éteint plus après avoir retire la clé, et pourtant il me faisait avant.

 

je l'avais enlevé puis remis, et pouf ça ne le fait plus, obligé de létaint à la main avec le bouton volume

 

Peut être avez vous une idée

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...