Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8P]Fuite d'huile, mon 1er problème...


Messages recommandés

:( Je viens de voir une tache d'huile sous la voiture...j'ai démonté le cache et j'ai mis un carton, puis je démarre et là une tache de 4 cm de diamètre :blink: ... le véhicule a été vidangé avant que je l'achète, y a pas un truc de mal mis ou serré ? on dirait que ça vient d'une espèce de cartouche ("filtroil") voici quelques photos, j'ai démonté le plastique en dessous ...j'suis :angry:

 

Ce qu'on voir par dessus (avant d'enlever la plaque en plastique) on voit un peu d'huile...en tout cas ça à l'air de couler vraiment dans l'axe de ce filtroil ... :

 

Image IPB

 

Vu du dessous...on voit une goute d'huile sur le cylindre noir (filtroil) :

 

Image IPB

 

Tache sous la voiture :

 

Image IPB

 

:( <_<

 

J'attends vos avis !!!

Lien vers le commentaire
Partager sur d’autres sites

Filtroil c'est le filtre a huile ! :bigthumbup:

 

alors plusieurs hypothéses :

 

- L'huile qui coule est un reste de l'ancienne huile...

- Le mécano en a mis partout en remontant le filtre rempli d'huile et ça coule encore

- Ton filtre n'est pas bien serré ou le joint a un probléme

 

Vu la couleur de l'huile je pense que la derniére hypothése n'est pas a écarter :coucou:

Lien vers le commentaire
Partager sur d’autres sites

ça pourrait venir que de là ? dans ce coin y a rien d'autre ? j'ai fait tourner quelques seconde mon moteur et de l'huile a coulé ! <_<

 

si c'est ça, la réparation est facile ?

 

 

Modifié par PhilOOOO
Lien vers le commentaire
Partager sur d’autres sites

Ne prends pas de risque et rends toi chez ton concessionnaire audi le plus proche... <_< Faits constater le pb et suivant le cas tel à celui qui ta vendu la voiture pour lui envoyer la facture... :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...