Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

voyant econ bloqué et climatisation sur rs6 c5 qui ne marche plus


Messages recommandés

Bonjour a tous 

J'ais donc le voyant econ qui est bloqué et plus de climatisation, la seul modification effectué c'est le changement du poste qui était dans sont jus et a la ramasse 

J'ai donc fais chargé la clim mais le garage ma dit qu'elle était ok 

J'ai donc passé au vagcom et voici les code panne 

00819 transmetteur haute pression g65 30-00 rupture c.c au pole +

01592 capteur de qualité de l'air g238 défaut electrique dans le circuit electrique 

01206 signal de période de coupure de l'allumage 

 

pour le changement du poste j'ai enlever les erreurs et la 01206 est parie avec par contre les deux autres persistes donc j'envisage de changé les deux sondes 

mais je voulais savoir si il était possible que cela viennent du climatronic ????

merci pour vos lumière car je viens d'acheter l'auto et je ne la connait pas vraiment 

Lien vers le commentaire
Partager sur d’autres sites

En fouillant un peu je trouve un tuto sur le remplacement de la sonde G65, en lisant le début ça laisse à penser que ton problème est lié à cette sonde:

 

 

pour la g238, je trouve aussi un échange, apparemment avant de la changer ça peut être une bonne idée de changer filtre d'habitacle et aspirer le support:

 

 

Comme je n'ai pas de connaissance personnelle du sujet, j'espère juste que ces fils sauront t'aider, et que je n'ajoute pas un supplément d'embrouille :AP-Smiles_43:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...