Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

AUDI TT chauffe POINT INFO ;) probleme resolu !!!!


Messages recommandés

Bonjour à tous :) je possède une Audi TT de 2001 et grâce à ce forum  (que j'adore) j'ai pu réparer ma  jolie titine à moult reprises ;)  je viens aujourd'hui apporter ma maigre contribution si votre Audi CHAUFFE !! il y a 15 jrs mon Audi s'est mise à chauffer j'ai vérifié l'aiguille au tableau de bord la température correspondait bien à celle situé sur la clim canal 49 ( soit 110° oulalalala) canal 51 la température moteur été à 90° bon direct un p'tit tour sur le forum AUDIPASSION :)) 

1) je vérifie ma sonde de température rien a signaler puisque l'aiguille correspond bien au canal 49  mais je la change quand même = la voiture chauffe toujours

2) je vérifie le calorstat ... peut être un problème de ce coté donc je le change, le circuit se fait bien le calorstat s'ouvre, la durite basse chauffe  = la voiture chauffe toujours

3) les ventilos ne se déclenchent pas, je change le thermocontact du radiateur mais ils ne démarrent tjrs pas = la voiture chauffe

4) j'écoute mon moteur mais pas de bruit en particulier... et mon mécano à changé courroie de distrib et pompe à eau il y a 3 ans je décide donc de faire l'inspection des durites et là..... j'ai découvert que la petite durite située au niveau supérieur du vase d'expansion ( reliée à une durite en métal puis rejoignant une grosse durite à droite du moteur était BOUCHEE !!! donc  démontage de cette durite pleine de :AP-Smiles_u1F92E: rouille ou autre et purge du système de refroidissement !! EUREKA  mon Audi fonctionne maintenant à merveille !!! en tout cas merci à tous pour vos infos sur le forum ça m'a beaucoup aidé ! vous êtes au TOP :)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...