Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Apple CarPlay


fred75017
 Partager

Messages recommandés

Bonjour a tous 

Heureux possesseur d une A4 b9 de 2016 ,il m etait pas possible de profiter des applications de mon smartphone Android Samsung sur le MMI.

Profitant d un trajet pour les vacances ma femme branche son iPhone et hop l Apple car play se connecte....

Mon Samsung branché pareil ne declenche pas le système. 

Il y a t il une manip a effectuer. 

Merci pour votre aide. 

Lien vers le commentaire
Partager sur d’autres sites

Hello ;););)

 

Si ma mémoire est bonne sur les premières B9 ça ne marchait qu’avec Apple ;)

Il y a plusieurs sujet qui en parle ;)

Lien vers le commentaire
Partager sur d’autres sites

Non cela marcher aussi avec Android Auto sur la phase 1 en tout  cas chez moi voiture de 2017 ,mais en filaire USB uniquement

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

+1 également sur la mienne de 2017.

Il me semble qu'il faut mettre à jour toutes les applis de Google pour que ça fonctionne.

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous et merci pour vos réponses. 

Je vais tenter de mettre a jour mon téléphone et re essayer de me connecter. 

Merci beaucoup 

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Ça fonctionne mais vous avez eu une mise à jour du MMI non ?

 

je ne retrouve plus le sujet qui en parle…

Lien vers le commentaire
Partager sur d’autres sites

Il y a 11 heures, croco151082 a dit :

Salut 

J'ai une 2016 et ça fonctionne en filaire , usb dans l'accoudoir raccordé au téléphone.

 

Cordialement 

Pareil

Lien vers le commentaire
Partager sur d’autres sites

Il y a 7 heures, NOVA3 a dit :

Ça fonctionne mais vous avez eu une mise à jour du MMI non ?

 

je ne retrouve plus le sujet qui en parle…

Non aucune mise a jour MMI depuis 2017 a+

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : Apple CarPlay

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...