Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

boîte stronic : Gros "clac" en passant de P à R, N, D.


Messages recommandés

Bonjour a tous après de long année sur ma A4 B6 que j'ai vendu je suis de retour sur le forum je viens d'acheter une A6 Quattro avant de 2012 en 245 ch avus a 193000 j'ai un problème avec ma boîte auto en stronic 7 . Alors , j'ai acheté ma A6 ya 5 mois a l'achat j'ai fait vidangé la boîte chez Audi mais depuis que je l'ai quand je passe sur la D.P.R.N  sa fait un gros clac comme si la boîte va tombé et ça le fait pas tout le temps pourtant j'ai fait 11 000 km les vitesses passe super même un reset de la boîte avec vagcom à pas résolu le problème après je s'est pas ci s'est normal ou pas je pensais un support de boîte mais les symptômes je connais pas . J'espère trouver des amis du forum qui peut m'éclairer et trouver  le soucis si quelqu'un a eu déjà le même problème 

 

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

C'est pas normal xD  (j'ai aussi une S-tronic 7 et je ne sens jamais rien, et aucun bruit non plus)

et il faudrait que tu sois plus "précis" sur ton problème, au premier trajet de la journée? tous les trajets? Tous les arrêts?... C'est quand tu fais quoi exactement? 

Lien vers le commentaire
Partager sur d’autres sites

Pour avoir une S-tronic sur mon A6 ,je n'ai aucun bruit de ce genre .

Lien vers le commentaire
Partager sur d’autres sites

Merci pour votre aide s'est en ce garant par exemple je passe en R puis D ensuite en P ça fait un gros clac . En roulant pas de bruit suspect s'est plutôt a l'arrêt 

Lien vers le commentaire
Partager sur d’autres sites

Ca le fait depuis la vidange chez Audi?

Tu aurais du ramener la voiture direct...:AP-Smiles_u1F633::AP-Smiles_u1F633::AP-Smiles_u1F633:

Lien vers le commentaire
Partager sur d’autres sites

Depuis que je l'ai acheté ça fait ça j'ai appelé audi il mont dit sa viens pas de la vidange il faut faire un diagnostic il veulent pas répondre ou ils savent pas . J'ai fait une adaptation de conduite avec vcds mécatronique test sur boîte pas de problème tous s'est bien déroulé après je s'est pas trop le problème je suis partie en vacances juillet que de l'autoroute aller retour 11 000km pas de souci mais ça fait peur le bruit un gros clac en secouant la voiture en passage de D sur P 

Lien vers le commentaire
Partager sur d’autres sites

tu es dans le 42, au nord de lyon tu as MTI qui connait bien les boites DSG.

passes leur un coup de fil

Lien vers le commentaire
Partager sur d’autres sites

Je suis de St'Etienne  je connais pas mti je vais voir sur Google . Et silentbloc de boîte les symptômes s'est quoi 

Lien vers le commentaire
Partager sur d’autres sites

Salut
J'ai eu ça sur mon A4 de 2010.
Résolu par Vidange puis réadaptation via vcds.


Envoyé de mon SM-G9910 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Vidange a été faite ya 10 000 km chez by my car 460€ avec changement du filtre et j'ai refait la réadaptation avec vcds faite pas de soucis mais le problème a pas disparu je ne comprends plus rien 😭 

 

Lien vers le commentaire
Partager sur d’autres sites

T'as suivi quelle procédure de réadaptation ?


Envoyé de mon SM-G9910 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Il faut faire toutes les étapes dans l'ordre du menu réglage de base.
Dans la vidéo, il commence au 3eme...
Le premier réglage se fait moteur eteint (de mémoire) sinon tu obtiens une erreur.
Pareil au 5 ème ou 6eme.
Les deux derniers ne fonctionnent pas il me semble.

Envoyé de mon SM-G9910 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • :: remi_rco a changé le titre en : boîte stronic : Gros "clac" en passant de P à R, N, D.

Je viens de contacter mti elle me dit que sa peut être les fourchettes engagement de rapport qui est normal ya des boîtes qu'il font un clac et d'autres non elle m'a posé la question si j'avais des voyants et des erreurs au vag j'ai aucun voyants allumé et pas erreurs au vag .

 

Est ce que un amis du forum a un tuto sur la réadaptation 

 

J'ai fait la réadaptation comme sur la vidéo qui est sur youtube 

 

Lien vers le commentaire
Partager sur d’autres sites

Et là je suis bloqué je n'est s'est pas a qui demander personnes ne s'est rien au niveau de by m'y car et mti me dit qu'ils faux attendre si ya une erreur ou un voyant allumé et ben ont est pas sortie de l'auberge 

Lien vers le commentaire
Partager sur d’autres sites

Salut excuse moi pour  l' orthographe chui pas doué je viens d'appeler docteur bva aussi il me disent que sa peut être normal les fourchettes il faut voir le véhicule le soucis il sont a 570 km de chez moi si quelqu'un a une idée je suis preneur

Lien vers le commentaire
Partager sur d’autres sites

entre Saint Etienne et Lyon, il doit y avoir de nombreux garages qui s'occupent des boites automatiques.

MTI sont des anciens de chez Wolkswagen, ils connaissent bien les boites DSG. lors de mon dernier passage dans leur atelier, il y avait des boites auto démontées.

prends RDV, demande un devis, car par téléphone difficile de te faire un diagnostic précis et fiable 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...