Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Toit ouvrant bruit craquement


Messages recommandés

Bonsoir à tous,

 

je me dirige vers vous afin d'avoir une solution,

depuis quelques mois j'ai des craquements qui surviennent au niveau du toit,

j'ai longtemps cru que c'était le coffre car le bruit résonnait plutôt à l'arrière,

la voiture à 20 000 km,  j'ai l'impression que le bruit s'amplifie et qu'il n'est pas ciblé,

selon l'état de la route ou dont la manière la voiture est sollicitée le bruit ne vient pas du même endroit (le bruit se ballade dans mon rectangle rouge)

 

après avoir amené la voiture au concessionnaire, celui me dit avoir graissé le système mais cela ne règle pas le problème, 

la concession me confirme même que ce sont des bruits "normaux" au vu de la rigidité du châssis et qu'il n'a rien à faire...

 

je vous avoue que j'ai du mal a accepter des bruits parasites sur une voiture neuve, a 65k.... (sans parler des divers problèmes électroniques qui se greffent, caméra qui bug, CarPlay avec écran noir, mise à jour de la carte bloqué depuis 4 mois...)

 

Bref, si vous avez des éventuelles solutions je suis preneur, bonne soirée. 

 

 

 

IMG_3263.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Malheureusement, bienvenue au club des possesseurs de la loose de la nouvelle Audi A3.

Vu le budget de ton véhicule (il date de quand ?), je suis curieux de savoir ce que ta concession a mis en place pour résoudre tous les problèmes électroniques notamment.

Lien vers le commentaire
Partager sur d’autres sites

Mon père a eu le même problème sur son Q5, démontage complet du toit et graissage. Ton concessionnaire doit connaitre le problème AP-Smiles_u1F609.png

Lien vers le commentaire
Partager sur d’autres sites

Il y a 18 heures, Cardan a dit :

Malheureusement, bienvenue au club des possesseurs de la loose de la nouvelle Audi A3.

Vu le budget de ton véhicule (il date de quand ?), je suis curieux de savoir ce que ta concession a mis en place pour résoudre tous les problèmes électroniques notamment.

la voiture date de février 2021

ils ont fait des mises à jour...à ce jour le seul problème résolu est le carplay avec écran noir, le reste des problèmes est encore la. 

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 4 heures, flav2104 a dit :

la voiture date de février 2021

ils ont fait des mises à jour...à ce jour le seul problème résolu est le carplay avec écran noir, le reste des problèmes est encore la. 

 

Moi pareil, mais sans aucune résolution malheureusement : Audi demande les captures d'écran des rapports d'erreur que j'ai, sachant que pour la "valise" tout est OK. C'est dire.
J'ai demandé une reprise de ma voiture par la concession, pour le moment tout le monde fait le mort, logique.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 22 heures, Cardan a dit :

Moi pareil, mais sans aucune résolution malheureusement : Audi demande les captures d'écran des rapports d'erreur que j'ai, sachant que pour la "valise" tout est OK. C'est dire.
J'ai demandé une reprise de ma voiture par la concession, pour le moment tout le monde fait le mort, logique.

Ils ont une gestion des problèmes qui est inacceptable, ils n'ont même pas la décence de reconnaitre les problèmes.  

Lien vers le commentaire
Partager sur d’autres sites

La dernière info du jour (pour vous faire rire) : le vendeur me demande, si reprise il y a, si je souhaite repartir sur une A3.

Je lui demande pourquoi ? Réponse : on en a plusieurs neuves en concession, elles ont toutes des problèmes et Audi nous répond qu'il n'a pas de solution.

Donc plus d'un an après sa sortie, on en est au même point !
Je ne vois pas pourquoi je suis surpris d'ailleurs, pour la nouvelle Golf (qui n'est plus trop nouvelle), le bug de la caméra de recul avec l'image de l'écran qui se gèle par moment n'est toujours pas résolu.

Le pire, c'est qu'aller voir ailleurs n'est pas forcément mieux.

Bon courage à tous avec vos montures.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Pour l'instant pas de problème avec mon toit ouvrant, je pense qu'une pièce doit ( vis/cache ou autre doit se balader.. il faudrait qu'ils démontent...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...