Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A6 bitdi 320 2019 moteur bruyant à froid


Messages recommandés

Bonjour 

j’ai besoin de vos lumières sur mon allroad bitdi 320 de 2019 (70 mkm)

Mon bitdi démarre bien, mais les gaz d’échappement ont une odeur un peu forte a froid 

Les sorties d’échappement sont noires et encrassées 

Le moteur est rugueux à froid sur les faibles régimes, avec un bruit de grognement métallique qui disparaît à chaud

Pas de perte de puissance, pas de vibration, rien d’anormal à chaud 

J’ai refait l’étanchéité des injecteurs, changement de tous les joints (ceux des injecteurs étaient très peu usés)

Les données vagcom sont ok pour les injecteurs 

L’entretien est à jour bien entendu 

Des idées ? Débitmètre ?

 

merci pour vos idées 

Lien vers le commentaire
Partager sur d’autres sites

Non, sinon j’aurais le problème a chaud aussi 

pas de bruit au lancement du moteur

Lien vers le commentaire
Partager sur d’autres sites

Les symptômes ressemblent bien à un problème de distribution, chaine + galets tendeurs.

Est ce que le bruit se fait entendre au démarrage ?

Est ce que la voiture a été reprogrammée ?

Les moteurs bitdi 320 sont les mêmes que les 272 chevaux mono turbo, et il y a un gros problème de conception et surtout de résistance à l’allongement de la chaîne et de durée de vie des tendeurs. Il y a des quantités de vidéos qui remontent ce problème.

Une vidéo du bruit serait bien utile.

Avec le vcds, il faut aussi regarder dans le groupe de mesure les corrections d'arbre à came qui sont apportées.

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a des différences mineures, mais qui ont permis de réduire la consommation même avec l'ajout de l'adblue.

Le plus visible, si j'ose dire, est la chaine de distribution qui est plus longue en 313 car elle entraine la pompe à huile.

241924893_v6313.thumb.jpg.5165c1ae9f41850550b2c9509fe79988.jpg1362891231_v6320.jpg.c5d98b5aac4a54a5c3ef6a137821c184.jpg

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Pourtant je doute que ce soit la chaine

le bruit serait présent tout le temps

Lien vers le commentaire
Partager sur d’autres sites

il y a 21 minutes, Valérian a dit :

Pourtant je doute que ce soit la chaine

le bruit serait présent tout le temps

Par forcement, j'ai le bruit de chaine de temps en temps au démarrage, qui dure quelques secondes le temps à l'huile de monter en pression et lubrifier chaine et tendeur.

Lien vers le commentaire
Partager sur d’autres sites

Mon bruit ne se produit pas au démarrage 

Il apparaît en roulant dans les bas régimes jusqu’à ce que le moteur soit chaud

Je note une différence lorsque la température extérieure est supérieure à 20 degrés environ, le bruit n’est pas présent

On dirait que le mélange air/carburant est trop riche à froid 

Lien vers le commentaire
Partager sur d’autres sites

C'est peut être le convertisseur de couple de la BVA, problème rare mais connu avec les boites ZF.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour

quelques nouvelles 

avec les températures actuelles, entre 3 et 5 degrés, aucun bruit suspect au démarrage et en période de chauffe 

dès que les températures passent au dessus de 8/10 degrés, le moteur redevient bruyant à froid 

il y a donc un lien direct entre la température extérieure et le bruit moteur 

le rapport air/carburant ne doit pas être le même et est corrigé par le calculateur 

problème de débitmètre ?

a vous lire 

 

Lien vers le commentaire
Partager sur d’autres sites

J'avais un peu de bruit à froid au démarrage de la voiture, depuis que j'ai traité mon moteur à la P18 je ne constate plus aucun bruit.

Peut être une piste pour prolonger la durée de vie :-)

La mienne est de novembre 2016 et à 165.000km

Bi-tdi 320 aussi

20211127_081427.thumb.jpg.23a72fb666aa29057910a17ae6740685.jpg

Modifié par cronak
Lien vers le commentaire
Partager sur d’autres sites

Le 11/10/2021 à 22:33, Valérian a dit :

Pourtant je doute que ce soit la chaine

le bruit serait présent tout le temps

Eh bien détrompe toi. Sur une 272 il est vrai, je n'avais pas le bruit tout le temps, en tout cas au début.

Moteur bien chaud, ça disparaissait parfois.

Mais ça ne veut pas dire que c'est ce que tu as. Il faudrait un vidéo.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...