Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[2.0 TDI 150] - FAP


Castamps
 Partager

Messages recommandés

Bonjour,

Je ne sais pas si je suis dans la bonne section pour exposer mon problème..

J’ai acheté une Audi A4 en mars 2021. Modèle Sport novembre 2016 2l TDI 150ch S-Tronic.
Au bout de 2 mois le voyant moteur s’est allumé. Je suis allée au garage qui me l’a vendue et verdict. FAP encrassé. On me dit de faire plus de longs trajets, (je fais 70 km par jour pour aller bosser sur de la départementale), de la pousser dans les tours. Ce que je fais, je prends l’autoroute pour aller bosser 1 fois par semaine, roule à 130 en 5ème, je met du gasoil premium. Quand mon mari la prend il la pousse aussi. Nous revenons de vacances donc elle a fait 2000 km sur autoroute. Bref, rien ne change… le voyant s’allume toujours.
J’y suis retournée et on m’annonce que le FAP plus le radiateur « je ne sais quoi » sont à changer !
Ma voiture a 94 000 km, je ne l’ai que depuis 6 mois ( j’ai fait 15 000 km avec…). J’ai pris une extension de garantie. Et la dame de la réception atelier me dit que ce n’est pas sûr que cela fonctionne pour le FAP!! J’ai quand même acheté mon véhicule dans une concession Audi…
Pouvez-vous m’éclairer car je suis dépitée… Est-ce possible qu’un FAP s’encrasse au point d’être HS en si peu de temps?

Ce qui m'interpelle c'est que je n'ai aucune perte de puissance, mon moteur ne s'étouffe pas, ne cale pas, aucune odeur... Bref, mis à part le voyant moteur d'allumé, ma voiture fonctionne tout à fait normalement.

D’avance merci pour votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour 

Pour en savoir un peu plus, l idéal est un diagnostique à la valise, pour avoir les codes erreurs, a ce kilométrage le fap serait étonnant, tout dépend de l usage du véhicule trajet cours, et arrêt répété, possibilité de capteurs de pression différentielle du fap en 1 et moins honereux en 2 refroidisseur de vanne EGR pas évidant de donner un diagnostique comme ça, 

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir ;)

 

ça dépend aussi de ce l’ancien propriétaire à fait avec ;)

si que des petits trajets c’est normal que la fap soit encrassé ;)

Lien vers le commentaire
Partager sur d’autres sites

De la même façon, si c'est le radiateur d'EGR, comme il entre en fonction que quand les températures sont au dessus de 20°C a peut près, souvent il y a aucun voyant l'hiver, et ca s'allume au beaux jours... Ça se trouve elle a ce problème depuis longtemps sauf que le garage n'a pas fait gaffe car il l'a rachetée en hiver quand le voyant était éteint.

Mais pour en savoir plus, faudrait les codes d'erreur.

Lien vers le commentaire
Partager sur d’autres sites

Les codes erreurs sont les mêmes qu un défaut fap si refroidisseur egr, juste voir si les régénération se font bien et voir le niveau de cendre, après si fap en bonne état,  comme dans mon cas refroidisseur 

Lien vers le commentaire
Partager sur d’autres sites

un FAP encrassé à 90 000kms, ça m'étonne pas, après si la voiture a avant votre achat fait de petits cycles de fonctionnement, ou tourner au ralenti longtemps, les regenerations n'ont pas pu se faire normalement ceci expliquerait le voyant, je ne sais pas si en garage ils peuvent forcer la régénération en atelier (en général pas sous garantie).

Lien vers le commentaire
Partager sur d’autres sites

Un diag au VCDS avec relevé de l'encrassement du FAP permettrait d'en savoir plus.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, sylvineetfred a dit :

Les codes erreurs sont les mêmes qu un défaut fap si refroidisseur egr, juste voir si les régénération se font bien et voir le niveau de cendre, après si fap en bonne état,  comme dans mon cas refroidisseur 

Le refroidisseur EGR envoi une erreur de débit insuffisant au niveau de l'EGR. P0401. Normalement y'a pas moyen de confondre avec le FAP.

Lien vers le commentaire
Partager sur d’autres sites

Merci à tous pour vos réponses. 
Audi m’a appelée aujourd’hui pour me dire que le changement du FAP et du radiateur EGR était pris en charge par la garantie. Ouffff… 

Mon garagiste habituel (spécialisé dans les Audi) m’a dit que les « 2016 » étaient réputées pour avoir un souci de FAP.

Avant celle-ci j’avais une A4 de 2010 et jamais eu aucun problème. 
Bonne soirée 

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a 17 heures, Jayxee a dit :

Le refroidisseur EGR envoi une erreur de débit insuffisant au niveau de l'EGR. P0401. Normalement y'a pas moyen de confondre avec le FAP.

J avais pas ce code erreur, car je pense qu il était pas entièrement obstrué, mais causé un défaut de pression car pas assez de passage 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 23 heures, Castamps a dit :

Merci à tous pour vos réponses. 
Audi m’a appelée aujourd’hui pour me dire que le changement du FAP et du radiateur EGR était pris en charge par la garantie. Ouffff… 

Mon garagiste habituel (spécialisé dans les Audi) m’a dit que les « 2016 » étaient réputées pour avoir un souci de FAP.

Avant celle-ci j’avais une A4 de 2010 et jamais eu aucun problème. 
Bonne soirée 


Ah bon ?

j’ai eu une 2016 pendant 4 ans et 200.000km et aucun soucis de fap…

Lien vers le commentaire
Partager sur d’autres sites

Il y a 13 heures, NOVA3 a dit :

J’ai eu une 2016 pendant 4 ans et 200.000km et aucun soucis de fap…

Je pense que tout est dans ta phrase, 50k à l'année tu as moins de risque d'écrassement que si tu fais seulement 30km pour aller au boulot

Modifié par Vince...
Lien vers le commentaire
Partager sur d’autres sites

Chez beaucoup de constructeurs la base pour lancer une intervention en garantie est 1% de véhicules concerné sans panne bloquante ou problème de sécurité

 

Si il y a panne bloquante ou sécurité c'est une campagne de rappel

Donc  si 1% des véhicules de 2016 sont concernés il reste 99% qui ne le sont pas

 

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [2.0 TDI 150] - FAP

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...