Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[1.9l - 110ch] Voyant frein


Messages recommandés

Bonjour,

Mon voyant frein reste en place (enfin, il clignote) malgré le changement de plaquettes (tout est ok de ce côté).

Du coup, j'ai shinté le détecteur au niveau de la roue avant conducteur et vérifié que le courant passait bien. Mais cela ne change rien.

 

Est-il possible que cela provienne du / d'un capteur au niveau du frein à main (et si oui, où intervenir) ?

 

 

Bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Hello! voyant rouge ou voyant jaune, bips au démarrage ? combien de bips? voyant ABS allumé?

Lien vers le commentaire
Partager sur d’autres sites

Re,

 

C'est le voyant rouge du frein, avec 3 bips au démarrage.

Et le voyant ABS allumé. Mais ce dernier s'est allumé avec les freins ; je pense qu'il s'éteindra quand celui des freins s'éteindra (spéculation de ma part).

 

 

Bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Hello, 

Ce n'est pas le syndrome du contacteur de pedale de frein HS ? 

Je me rappel avoir changé le mien avec des voyants dans le genre, à confirmer par les pros 

 

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, Xav25 a dit :

Hello, 

Ce n'est pas le syndrome du contacteur de pedale de frein HS ?

 

Re,

 

Et il se trouverait à quel endroit ce contacteur ?

 

Bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, Mati63152 a dit :

Et il se trouverait à quel endroit ce contacteur ?

Derrière la pédale de frein, celle ci l'écrase. Pour l'avoir changé, j'avais acheter celui-ci :

https://www.auto-doc.fr/febi-bilstein/13825239

Pas méchant comme manip...

 

Modifié par I_Phil_Good
Lien vers le commentaire
Partager sur d’autres sites

ce n'est pas ca... c'est sans doute ton bloc abs... ou son fusible...

le capteur de pédale de frein, tu n'as plus de feux stop... et le voyant prechauffage clignote

Lien vers le commentaire
Partager sur d’autres sites

Il y a 22 heures, alfnomad a dit :

ce n'est pas ca... c'est sans doute ton bloc abs... ou son fusible...

Bonjour,

Le fusible est bon (le F7 de 10A ?).

 

Où se situe le bloc ABS ?

 

 

Bonne journée

Lien vers le commentaire
Partager sur d’autres sites

le bloc abs se situe dans le compartiment moteur, la ou toutes tes durites de frein métaliques sont connectées;
Bon, si tu ne sait pas vraiment ou il est ou à quoi il sert, ne le démonte pas... laisse faire un pro...

 

Attention, je suppose qu'il est coupable parce qu'à son age canonique c'est fréquent...

MAIS

3 bips et voyant rouge, ca signifie "souci de frein majeur entravant le bon fonctionnement du systeme ABS, permanent, au démarrage du véhicule"

 

Donc, la premiere chose à faire, c'est tout de meme de brancher le pc...

Si le calculateur ABS ne réponds pas, alors c'est vraiment lui

Si il répond... il va te donner son défaut

Te dire si c'est un capteur abs en court circuit permanent ou en rupture à la masse, un capteur de pression...

Ensuite tout dépends des codes options de ta voiture, TDI 110, je dirais que tu n'as que l'ABS... Pas d'ASR ou d'ESP... donc ca simplifie le diag...

 

Lien vers le commentaire
Partager sur d’autres sites

Re,

 

Je ne sais pas si cela peut faire avancer, mais je viens de faire un petit diag via VCDS :
 

-------------------------------------------------------------------------------
Address 01: Engine        Labels: Redir Fail!
   Part No: 038 906 018 FH
   Component: 1,9l R4 EDC 0000SG  2151  
   Coding: 00002
   Shop #: WSC 02325  
   VCID: 61CE7EC6EBD2EA4986-4B01

1 Fault Found:
17571 - Fuel Temp Sensor (G81)
            P1163 - 35-00 - Open or Short to Plus
Readiness: N/A

-------------------------------------------------------------------------------
Address 08: Auto HVAC        Labels: 4B0-820-043-MY1.lbl
   Part No: 4B0 820 043 P
   Component: A6-Klimavollautomat D62  
   Coding: 00043
   Shop #: WSC 02325  
   VCID: 275A20DEC576547988-258D

1 Fault Found:
00792 - A/C Pressure Switch (F129)
            31-00 - Open or Short to Ground

-------------------------------------------------------------------------------
Address 15: Airbags        Labels: 4B0-959-655-AI8.lbl
   Part No: 4B0 959 655 G
   Component: Airbag Front+Seite 0001  
   Coding: 00106
   Shop #: WSC 02324  
   VCID: 3460C79204A02FE13D-515B

No fault code found.

-------------------------------------------------------------------------------
Address 17: Instruments        Labels: 4B0-919-xxx-17.lbl
   Part No: 4B0 919 860 N
   Component: C5-KOMBIINSTR. VDO D15   
   Coding: 01140
   Shop #: WSC 05440  
   VCID: 3566FA960FDA36E90A-515B

   Subsystem 1 - Part No: IMMO
   Component: IDENTNR: AUZ7Z0W0642810         
   IMMO-IDENTNR: AUZ7Z0W0642810       

No fault code found.

-------------------------------------------------------------------------------
Address 35: Centr. Locks        Labels: 4B0-962-258.lbl
   Part No: 4B0 962 258 D
   Component: Zentralverriegelung D32  
   Coding: 04673
   Shop #: WSC 05440  
   VCID: 2A5CD9EAD664691197-4F1F

No fault code found.

End-------------------------(Elapsed Time: 05:37)--------------------------

 

Je ne sais pas si cela peut guider dans la panne vu que je ne sais pas s'il y a une communication ou pas avec le calculateur d'ABS.

 

Bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Ça n'aide pas... soit l' "autoscan" a échoué a faire le test, soit il ne l'a pas fait... il faut manuellement aller sélectionner le calculateur 03 et faire une lecture... si il n'y a pas de communication, j'avais raison: calculateur du bloc abs!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...