Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Ca commence par un capteur ABS...


Messages recommandés

J’ai voulu repeindre mon demarreur

Le stator m’a explose en pleine poire

J’arrive a le remettre en place et la au remontage je me rends compte que je l’ai mis a l’envers…

Sale soiree
Envoyé de mon iPad en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Y a des jours comme ça........

Comment c'est possible de le poser à l'envers ?

Lien vers le commentaire
Partager sur d’autres sites

ben quand ça lache et que tu n’as rien vu de comment c’était et qu’ensuite tu cherches comment comprimer 4 ressorts qui poussent 4 charbons sur un solénoïde qui n’est plus là…

quand tu y arrives, tu es juste

bref c pas grave et en plus maintenant je sais comment faire

trop content !!!

là le remettre en ordre m’a pris 10min

e903a9d69a86143bd7497758506e26db.jpg
8bb0af7d7bbf0524d18d7bf50b03a663.jpg


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

du coup graissage des engrenages et des planétaires


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

puis re peinture parce que j’ai tout griffé ma réfection
donc vu comment j’ai galéré autant que ce soit pour du plus.

en plus pour un truc que l’on vois pas…

je dois être un peu dingo


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Je compatis, je soufre de la même pathologie,

même si ça ne se voit pas, toi tu sais que c'est peint.

Modifié par SIL
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Les gars, j'ai une galère.

 

En fait une potentielle prise de risque, je m'explique, j'ai changé le joint spi de sortie de vilebrequin côté boîte, jusque là c'est ok, sauf que je sais pas si c'est moi si c'est un défaut de la pièce mais en remontant le carter et en voulant effectuer le serrage au couple, une des vis qui se serre sur le support du joint ben elle tourne folle et le filetage est foiré de chez foiré.

 

D'où cette question existentielle, est-ce que ça craint de laisser comme ça et de me contenter des autres vis pour assurer l'étanchéité???

 

Ou alors faut-il changer à nouveau le joint et tout recommencer???

 

Merci à tous pour vos conseils

Lien vers le commentaire
Partager sur d’autres sites

Haaaaaaa!!!!!!

 

M'en doutais de cette réponse...AP-Smiles_u1F61E.pngAP-Smiles_u1F61E.pngAP-Smiles_u1F61E.pngAP-Smiles_u1F61E.pngAP-Smiles_u1F61E.pngAP-Smiles_u1F61E.png

 

Même si c'est l'option qui penchait le plus dans ma tête...

 

Je fais pas tout ça pour saloper le taf.

 

C'est juste madame qui va hurler, vu le temps que l'auto occupe le garage AP-Smiles_u1F61C.png

Lien vers le commentaire
Partager sur d’autres sites

Je parle des 2 filetages sur la partie en alu qui entoure le joint spi

Le filetage de gauche était mal réalisé

Vu après ma tentative de serrage au couplé

Puis ensuite quand la vis est tombée au sol


Envoyé de mon iPad en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

J'y ai pensé, merci pour ton conseil, mais bon là j'ai repassé la commande donc "same player shoot again!"

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Des news

 

pas bonnes…

 

je suis bloque a cause des roulements, tout a ete nickel cote moteur mais la j’ai besoin d’un avis eclaire

 

je joint une video mais je connais je pense la reponse…

 

je ne dispose pas d’une presse malheureusement

 

je me sert donc de l’outil a vis et a chaque fois je dezingue le roulement!!

 

( 5 achetes deja, pfff)

 

du coup j’ai essaye de remonter le tout sur le cardan et ca s’estompe un peu mais il y a un jeu de dingue lorsque ce que j’appellerai le rotor tourne dans le roulement

 

je pense passe par la case garage ou pire centre auto pour faire le taf a moins que ce ne soit normal ce dont je doute tres fort

Lien vers le commentaire
Partager sur d’autres sites

Démonte les 2 pivot et va en garage 

si tu en trouve un sympathique il te les montera vite fait pour pas trop cher 

Lien vers le commentaire
Partager sur d’autres sites

C'est ce que j'ai prévu, avec en plus à leur charge la fourniture du roulement, comme ça au cas où avec l'obligation de résultat d'un garagiste je serais tranquille.

 

Sinon on est d'accord que c'est vraiment pas normal??

 

Je pige vraiiiiiiiiiiiiment pas bordel!!

Lien vers le commentaire
Partager sur d’autres sites

En fait ça le fait sans resserrer le cardan, je m'en suis rendu compte en remontant le côté gauche, le droit étant monté à blanc le serrage du cardan je dirai à moitié et là le mouvement est presque pas sensible, d'où ma question est-ce que je dois serrer le cardan à fond  pour que ce mouvement disparaisse?

 

Car je précise que quand le cardan est serré ça bouge beaucoup beaucoup moins, mais ça me semble tellement bizarre que ça bouge sans le cardan que je vous demande de l'aide 

 

Ca me ferais royalement ch--r de payer un garage pour obtenir le même résultat!!!!

 

Si vous me dite que le truc disparaitra au serrage je signe direct!!!!!!!!!!!!!!!!!!!!!!! 

Lien vers le commentaire
Partager sur d’autres sites

En plus le mouvement dans le roulement se fait avant même tout montage de "rotor" les deux partie du pépère se baladent joyeusement dès que le roulement est dans son logement

Lien vers le commentaire
Partager sur d’autres sites

Il faut bien serrer les cardan 

si tu a encore du jeu avec le cardan serré à fond c’est qu’il y a un soucis. 

Lien vers le commentaire
Partager sur d’autres sites

OK merde me fais chier pour rien alors


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Ok, c'est la première fois que je change des roulement dans ma "carrière" de mécano" amateur AP-Smiles_u1F61C.png

Donc je pose des questions de neuneu et j'apprend

 

Je viens de serrer celui qui encore en place et oui plus de mouvements!!!

 

Donc, je n'ai rien merdé, enfin si j'ai déposé puis reposé 3 fois un roulement pour rien couillon que je suis, maintenant que je sais !!!

 

Je vais donc pouvoir finir ce train avant, 🤞

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, king26 a dit :

Attention l écrou du cardan se serre au couple.

Oui à la base il y a un couple de serrage, mais personne le respect 😂

Lien vers le commentaire
Partager sur d’autres sites

Oui bien sûr, ça je sais bien mais avouez que mécaniquement parlant, voir le moyeu claquer dans le roulement à sec c'est strange!! pas mécaniquement parlant "normal" pour un amateur comme moi.

 

Et oui en serrant de plus en plus l'écrou le jeu disparait comme par magie…

 

Le couple c'est 190 N.m +90° voiture au sol. Ce que je ferais AP-Smiles_u1F609.png

Lien vers le commentaire
Partager sur d’autres sites

Hâte de la faire craquer!!

Surtout que j'ai constaté que la distribution était décalée d'une dent à l'AAC, tout bien remis et recalé à la pige + comparateur pour être certain du PMH.

 

Remplacement des supports moteur, réglage des supports moteur.

 

Remplacement de la pompe de DA.

 

Visserie neuve dans tous les coins, etc...

 

Si seulement je n'avais pas merdé avec le roulement!!!

Lien vers le commentaire
Partager sur d’autres sites

Le 28/11/2021 à 12:18, djebee a dit :

 

Remplacement des supports moteur, réglage des supports moteur.

 

Si seulement je n'avais pas merdé avec le roulement!!!

On apprends, la prochaine fois tu sauras (et moi aussi).

Concernant le réglage des supports moteurs........ c'est quoi ?

Lien vers le commentaire
Partager sur d’autres sites

Côté distribution
Une côte de 13mm doit être respectée entre la partie fixe et la partie 'mobile'

V te trouver le schéma des que possible


Envoyé de mon iPhone en utilisant Tapatalk

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Salut.

C’est marrant ( ´fin, façon de parler ) j’ai eu exactement le même souci avec le remontage d’un roulement. J’en ai bousillé un en faisant une mauvaise manip.

J’ai le même kit d’outils ( vis, cales, cloches ).

je te passe l’extraction du moyeu vieux de 20 ans. Case garagiste qui en a ch**, mais bon.

je remonte le roulement neuf avec l’ensemble vis et cales.

Parfait, le roulement se met en butée au fond du porte fusée.

je m’attaque au moyeu, neuf lui aussi.
Mais, faute d’inattention, en mettant en place l’outil de remontage, je pose une cloche a l’arrière au lieu d’une cale plate. ( une bête histoire de course pour la prise des vis, bref )
Je visse a fond, et bien sur, le moyeu forçant sur le roulement, ce dernier n’a pas d’appui derrière. Donc je le détruis . Génial.

Retour case départ avec un nouveau roulement.

Cette dois je fais gaffe. Bonne cale sur l’arrière .

Tout se passe bien. Je serre pas a fond, un peu parano.

Je remarque quand même que le roulement a un léger jeu. 
ça me prend la tête. 
Mais en remontant le tout, une fois la roue en place, je serre a mort la grosse vis de l’arbre. 
Je remonte la voiture sur cric, bouge la roue qui ne bronche pas.

Redemontage, j’enlève le disque, je vérifie le moyeu. 
Aucun jeu du roulement.

bon, je finis par comprendre que la pression de la vis de l’arbre enserre le roulement entre la vis et la fusée. ( oui sur mon TT c’est une vis et non un écrou).

Expérience confirmée par un connaisseur.

Mais j’ai quand même un doute. Il y a un millimètre ou deux a l’arrière  du porte fusée entre la cale qui sert de butée et le roulement en butée.

Pour l’autre côté, je vais peut être insérer une rondelle pour combler ce gap.

voir photos.

 

 

464A577D-EC6E-4B03-82B0-EF9A20B86C6A.jpeg

14C60559-330C-4CD4-B344-9EB9609482C4.jpeg

1226FC5A-4E84-4B54-8A7E-8AB4EF7AE90A.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Pas mieux

A l’arriere c pareil!!!

Avant serrage c’est tout branlant et apres magique plus de mouvements

Deconcertant…


Envoyé de mon iPad en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Donc, est-ce normal ? 
je vais quand même insérer une rondelle de 1 mm entre la cale et la butée, pour vérifier.

Modifié par René_2001
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...