Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Probleme de pression turbo qui ne monte pas sur un UR Quattro


Messages recommandés

Bonjour à tous ,

Je suis à la recherche d’information pour solutionner un problème de pression de turbo qui ne monte pas sur mon Ur quattro moteur WR

En résumé le turbo a été refait et testé, la wastegate reconditionnée également.
Injecteurs et puits neufs, pistons forgés neufs avec cylindre réalésés , culasse resurfacée …
5 bougies neuves BOSCH W4DPO (trouvées après longues recherches)
Durite neuves silicone et branchement re-vérifiées
Intercooler vérifié
Recherche de fuite , il n’y en a pas
Réfection K-Jetronic chez spécialiste
En bref , on ne voit pas d’où ça peut venir.

Elle tourne bien , monte en régime , mais pas de puissance car la pression de suralimentation ne monte pas au delà de 0.3 bars

Dernière hypothèse le module electronique n’est pas le bon (doute que le moteur a été changé) et problème au niveau de l’avance centrifuge ?????
Nous voudrions faire un échange avec un autre ECU pour vérifier si ca vient de ca

Donc je compte sur votre aide pour comprendre les différences de versions entre les modules :
Sur la voiture il s’agit d’un 035 905 383 E (MAC-01C) HITACHI
Quelle version est compatible pour test ou avec la voiture ?

Désolé pour ce long message , mais il permet de donner toutes les infos
Merci d’avance de votre aide ……..

Franck

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour à tous , Du nouveau sur mon probleme pour ma grand-mere......
Le moteur est de 1981 , donc la version de boitier est à priori C
J'en ai trouvé un et avant de le monter je vouslais savoir si quelqu'un peut me confirmer si le fasiceau et la broche de connection est identique entre les versions ?
ET encore mieux si vous avez le schema de connection du boitier ?
Encore un grand merci
Franck

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Franck

 

A tu résolu ton Probleme ?

 

Sur les WR le réglage de la pression du turbo ce fait mécaniquement !

A tu vérifiée les soupapes anti retours 

 

Pour le calculateur je peut regarder si j'ai le schéma parcours de courant 

 

Manu

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...