Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Audi A2 TDi75 SLine : Problème Moteur Essuie-Glace


SCOOTER
 Partager

Messages recommandés

Bonjour, notre Audi A2 TDi75 SLine a un Problème de Moteur d'Essuie-Glace qui reste en position basse ou milieu de parebrise avec un mouvement lent et s'arrête.

Merci de vos conseils. Causes multiples ?

- Fusible n°6 / 25A : vérifié OK

- Moteur Essuie Glace ? J'ai mis du dégrippant WD40 sur l'écrou (sous le cache plastique)

- Commodo Essuie Glace ?

- Relais ?

Merci,

Lien vers le commentaire
Partager sur d’autres sites

Je pencherais plus pour un moteur faiblard si il dépasse pas la moitié du pare brise, un fusible ça fonctionnait pas et le Commodo non plus ou pas tout le temps ect

Envoyé de mon M2101K6G en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

j'ai eu un soucis à peu prés similaire ( essuie glace arrêté en plein milieu puis à remarcher puis plus rien)

j'ai tiré un fil du moteur d'essuie glace au moteur du véhicule pour le mettre à la masse et tout est rentré en ordre

en espérant que pour toi aussi se soit aussi simple 

Lien vers le commentaire
Partager sur d’autres sites

Le 02/09/2021 à 20:55, adoxal a dit :

Bonsoir

j'ai eu un soucis à peu prés similaire ( essuie glace arrêté en plein milieu puis à remarcher puis plus rien)

j'ai tiré un fil du moteur d'essuie glace au moteur du véhicule pour le mettre à la masse et tout est rentré en ordre

en espérant que pour toi aussi se soit aussi simple 

 

Tu peux m'en dire un peu plus ?

Lien vers le commentaire
Partager sur d’autres sites

Alors petite précision la solution ne vient pas de moi mais du forum et de d’autres forums d’ailleurs merci à eux 

J’ai tout simplement pris un fil électrique mis des cosses rondes et dévissé et revissé une vis du moteur d’essuie-glace ( boulon de 10 de mémoire ) pour le relier a la masse pour ma part pas directement à la caisse ou à la batterie mais au moteur de la voiture voilà j’espère avoir bien compris ta demande et y avoir répondu au mieux 

si besoin n’hésite pas 

Lien vers le commentaire
Partager sur d’autres sites

J'ai commandé un moteur d'essuie glace neuf sur Oscaro (env 90e) je serais si c'est bien la solution...

Lien vers le commentaire
Partager sur d’autres sites

Essaye déjà la solution du fil avant de tout remplacer ça serait dommage que après avoir tout remonté ça ne marche toujours pas 

si jamais ça marche pas tu auras essayé 

courage

Lien vers le commentaire
Partager sur d’autres sites

Il y a 22 heures, adoxal a dit :

Essaye déjà la solution du fil avant de tout remplacer ça serait dommage que après avoir tout remonté ça ne marche toujours pas 

si jamais ça marche pas tu auras essayé 

courage

Merci en effet !!

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Je recherche un lien ou video sur le démontage du moteur d'essuie-glace, depuis le démontage du bras, jusqu'au démontage/remontage du moteur d'essuie-glace en lui même... Faut-il notamment débrancher la batterie ou non ?

Lien vers le commentaire
Partager sur d’autres sites

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...