Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Soupape de maintien de pression d'huile bloquée/cassée ++


Messages recommandés

Bonsoir la communauté.

Après avoir roulé quelques jours avec le A6 c6 2.7 tdi 190  en ne dépassant pas les 2500 tour/min de "peur" que le mode dégradé s'active probablement du a un défaut de soupape de maintien de pression d'huile que me chuchotai le vcds

Symptômes: Coupure franche de l'accélération au delà  d'environ 2300 2500 tours/min. Mode dégradé. Voyant de préchauffage clignotant. Je ne peux pas vous donnez le code erreur pour l'instant car pas fait de sauvegarde du log et code effacé. Je n'est pas refait de scan depuis...   

Me voici donc en début d'après midi en train de mettre la voiture sur les rampes.

 

La bête n'est vraiment pas difficile d'accès. ref 059.115.243 b mais pour moi ce sera V10-54-0001 de VEMO (Au moment de la commande c'était la seule dispo et pas de stock chez VW)  

soupape-de-maintien-de-pression-d-huile-vemo-v10-54-0002.jpg.0d2d91b26e3fbc2e1c38c3af966c8f9f.jpg

Donc, démontage de la dalle plastique sous le bloc, sieste sous la voiture et on l'aperçois de suite, connectée dans le bas du bloc juste au dessus du carter d'huile derrière le ventilateur de gauche. La courroie gène un poil le passage mais rien de méchant.

Apres avoir pris toutes les petites boulettes de cambouis sec dans les yeux qui me fait au passage un magnifique maquillage a la Jack Sparrow je m'attaque a cette soupape.

Je déconnecte la fiche électrique, mini cliquet avec embout torx dans la main, je commence a débloquer la petite vis qui maintien  le module après l' avoir préalablement aspergé de dw40. Un jolie clac se fait entendre, la vis vient sans problème, tout va bien.

Je me dit chouette le plus difficile est fait. :AP-Smiles_u1F92B: Je prend ma super pince et commence a hocher gentiment la soupape pour la faire sortir a la façon d'une vanne egr. La je me rend compte que la "coquille" en acier qui protège la vanne est désolidarisée du bloc de la soupape. Bon ok, elle est bien rouillée, c'est sans surprise me diriez vous.

Je continue doucement la manœuvre et voila que la "coquille" fini par céder et tomber. La soupape mise a nue, je me retrouve nez a nez avec la bobine de cuivre interne. Je la prend en grippe et voila que la bobine viens a son tour. Honnêtement, j'en ai déjà changé en équivalence mais celle si était vraiment  fort fort bloquée.

Qui aurait cru que ce petit module allait me poser autant de fil a retordre?!!

Me voila avec une soupape explosée et coincée dans le bloc moteur presque a raz. Je dis presque car il reste une petite collerette a fleur du bloc. Cette collerette est en faite le fourreau de la soupape qui est censé venir avec le reste. 

 

Voici une photo que j'ai trouvé sur le net pour vous montrer a quoi cela ressemble. Les 3 éléments de gauche sont sorties  ainsi que la coquille en noire et l'anneau de la vis de maintien toute rouillée.                                                                                                                                                                             

HL5d9JC.thumb.jpg.0592e97028637f37c0fa2dfd864466fd.jpg

 

Voici une autre photo avec de super dessins pour y voir plus clair. Et en couleurs s'il vous plait! Merci Andy Warhol

En vert la partie ou sa a cassé.

En rouge la collerette qui est toujours en place et complètement bloquée avec la partie en aluminium dans le bloc.

 

fin.thumb.jpg.732451556b0d894a5a6d7328fdd059d1.jpg

 

Je posterai au besoin des photos vues du dessous de la voiture mais je ne suis pas certain que cela soit vraiment utile.

 

Conclusion, je me retrouve avec cette foutu soupape a moitié détruite bloquée dans le bloc. Cette intervention n'aurai pas du prendre plus de 40 minutes et me voila avec le A6 immobilisé sur rampes alors que ma femme arrive a terme de notre premier enfant dans quelques semaines... J'ai toujours effectuée les réparations et entretiens sur toutes mes voitures dont celle ci depuis plus de 150000km et impeccable. Un grand merci a la communauté au passage.  La c'est la tuile et ca tombe vraiment pas au bon moment ( comme souvent n'est ce pas?)

Je ne parvient pas a comprendre ce qui peu la retenir a ce point. Il n'y a rien d'autre qu'un joint torique en caoutchouc... Qu'en pensez vous?

 

Si quelqu'un a une idée, astuces, technique ou n'importe quoi qui puisse débloquer la situation je suis preneur. 

J'ai pensé a utiliser un extracteur, ceux que l'on utilise pour extraire les vis cassée avec pas a l'envers mais j'ai peur de déformer le trou dans le bloc...

Ou tomber le carter d'huile et le pousser de l'intérieur mais je ne sais pas si c'est accessible avec un tube ou tige ronde.

Un grand merci a ceux qui ont pris le temps de me lire et un très grand merci  a ceux prendrons le temps de me filer un coup de pouce.

Salutation, 

Tony :)

 

 

 

Modifié par Paranneaux
correction
Lien vers le commentaire
Partager sur d’autres sites

pas top, comme situation ! :AP-Smiles_163:

Sans jamais en avoir démonté, je dirais que cela ne doit pas être accessible par l'envers en démontant le carter. Je tenterai la "queue de cochon" pour extraire les vis. Éventuellement un coup de chauffe au décapeur thermique (si l'environnement le permet) pour aider à débloquer ...

Bon courage !

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

si possible, tarauder l'intérieur, ensuite tu vis une tige fileté, après 2 solutions façon extracteur d'injecteurs ou arrache avec rondelle écrou en appui sur le carter   

Lien vers le commentaire
Partager sur d’autres sites

Merci pour les retours.

Un petit coup de sèche cheveux pourquoi pas. Ca ne pourra que aider c'est évident.

Pas idiot le coup du taraudage, j'ai juste peur que ca ne morde pas comme il faut vu les gorges présentes sur le bidule. Puis c'est super fin et en aluminium...

J'ai bien pensé a faire extraction avec la technique rondelles écrou mais la collerette risque de me gêner. Le truc c'est qu'il ne faut pas se louper au risque de tout éclater AP-Smiles_u1F62C.png

Si quelqu'un sait si l'accès est possible par l'intérieur ca serait vraiment top!! Il y en a bien un qui connais l'intérieur AP-Smiles_u1F609.png

Quoi qu'il en soit il va bien falloir le faire sortir. 

Autrement, une idée de la raison pour laquelle ca bloque comme cela? Le bas moteur est bien en fonte? ou alu? De la corrosion est possible entre l'alu et la fonte?

 

Un grand merci a vous, des bisous

Lien vers le commentaire
Partager sur d’autres sites

Avec un extracteur je doute que tu est la place.

 

Un tournevis plat à glisser entre la pièces et le bloc en tapotant. Y aller millimètre par millimètre en essayant de faire le tour ça passe ?

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Sale affaire ton truc mais en effet il va falloir y arriver!

Soupape.thumb.png.e23603ab518564e90fc4e001c1b4c4eb.png

1970837851_Soupapedecommande.thumb.png.b7b06b02bda121d78996c61aeddd440d.png

Dis moi si je me suis trompé dans les recherches et dans la position de la pièce. Quand je vois cela, hormis l'incohérence de positionnement, j'ai envie de penser que en effet, si la méthode douce par l'extérieur ne fonctionne pas, il faudra tenter la méthode douche par l'intérieur et voir si en déposant le carter inférieur puis sans doute le support n°5, il ne serait pas plus facile de la déloger..

 

Bon courage !

Lien vers le commentaire
Partager sur d’autres sites

Alors, j'ai essayé de décoller la collerette du bloc avec un tournevis fin mais ca ne bouge pas d'un mm... C'est fou! Ca a pourtant trempé dans le dw40 toute la nuit.

Par ailleurs, les plans joint m'on l'air conforme a la réalité, merci pour ca. Cependant, après avoir observé le ssp 581 du v6 et d'autres docs  il semblerai qu'il n'y ai pas accès depuis l'intérieur.  La soupape est reliée au circuit d'huile par de petits tubes interne...  

WpxTvty.thumb.jpg.c2e36d5469af0a2732ec795b2a7efd5e.jpg

 

Je vais devoir employer la force avec modération pour parvenir a mes fins et ceux depuis l'extérieur...

Je posterai une photo de ce que je vois depuis le dessous, peut être que l'un d'entre vous saura quoi faire.

A bientôt, je vous tiens informés.

Merci pour le coup de pouce AP-Smiles_u1F60A.png

 

Lien vers le commentaire
Partager sur d’autres sites

En effet, mets nous plus de photo pour que, si nous pouvons répondre, notre réponse soit la plus adequate 🙂

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Voici les photos de la soupape, ou du moins ce qu'il en reste AP-Smiles_u1F61C.png

DSC_0174.thumb.JPG.f0d760ea039c24fe1617bc213080258e.JPG 

 

On voit bien qu'il reste un petit morceau qui ressors mais qui est très fragile, ensuite la petite collerette collé au bloc puis enfin le reste de la soupape qui est a l'intérieur du bloc. 

Il ne va pas falloir se louper car la c'est un coup a rester bloqué longtemps 

 

DSC_0171.JPG

 

Merci pour le temps que vous me partagez.

Tony

Modifié par Paranneaux
Lien vers le commentaire
Partager sur d’autres sites

En prenant la cote exter sur ta soupape neuve, tu doit pouvoir déterminer quelle épaisseur il te reste pour pouvoir tarauder et ensuite extraire (soit avec un tube en appui sur le carter et en vissant, ou soit avec une tige filetée et une masse qui coulisse et qui vient en butée sur un écrou pour faire extracteur à inertie).

Lien vers le commentaire
Partager sur d’autres sites

Chaud ton affaire ! on dirait que la pièce c'est "soudé"

 

Même avis que remi-rco, si ta la place pour tarauder et l'idée de la masse à inertie n'est pas mauvaise.  Il faut aussi faire gaffe que ça tombe pas dedans.

 

Lien vers le commentaire
Partager sur d’autres sites

J'essaierais un spray de desserrage de boulons - geler et ensuite utiliser un crochet en L fabriqué pour le retirer.

Lien vers le commentaire
Partager sur d’autres sites

Messieurs bonjour

Apres avoir réfléchi cette nuit, me voici de retour parmi vous pour vous raconter le fin mot de l'histoire.

Voici la solution que j'ai retenue et a laquelle je me suis attelé en fin de matinée ce dimanche. J'ai mis de coté la manière doumdoum ( extracteur a inertie ) bien que très bonne car  la place est vraiment limite et le débattement ne m'aurai pas permis de cogner assez fort 

J'ai sorti ma jolie boite de tarauds, celui de 8 semble être a la bonne dimension. Je commence gentiment a l'enfiler dans "bidule" oui bidule, lui et moi avons passé pas mal de temps ensemble ces derniers jours du coup une affinité c'est crée, d'où ce petit surnom sympathique. Je suis certain qu'il ne m'en voudra pas.

Revenons a nos moutons. Apres quelques millimètres dans bidule,  ( voyez a quel point nous étions devenus très proche lui et moi)   ca commence a forcer, je vois bien que je ne suis pas parfaitement dans l'axe mais avec le peux de place aux alentours c'est déjà pas mal que le taraud ai pris, encore quelques tours et voila qu'il me semble bien ancré. Je le retire, balance un max de "spray de desserrage de boulons" comme dirais b.duda AP-Smiles_u1F609.png pour ma part wd40 mon fidèle allier.   J'enfile mon super extracteur improvisé avec quelques bricoles ici et la, je le met bien appuis et je commence a jouer avec le contre écrou pour effectuer l'arrachement. Je vois bien que ca bouge, la vis recule doucement mais a ce stade je ne sais pas encore si c'est bidule qui débarque ou si c'est mon filetage qui se détruit. Apres quelques tours de clef et les fesses bien serrés je vois enfin bidule qui montre le bout de son nez!!! Wouhoouuu!!! Il a vraiment une salle gueule ce bidule en fait, je n'aurai jamais du me laisser déborder par les sentiments a son égard :AP-Smiles_u1F60E:

La gorge est propre lisse sans dommage apparents. Je monte la nouvelle soupape, ca glisse bien jusqu'au joint torique qui rentre en force,  j'ai du faire appui pour l'enfiler en butée.  Je bloque la vis, reconnecte la fiche. 

La voiture démarre impeccablement, petit tour de chauffe et me voila au moment fatidique, je charge tranquillement 2000tr/min 2400, 3000 et au delà! Problème résolu sans dommage et ca fait du bien. Apres avoir passé beaucoup trop de temps sur une petite merde pareil me voila satisfait et rassuré. 

Voici quelques photos de l'outil utilisé pour l'extraction ainsi que bidule tant désiré

DSC_0176.thumb.JPG.521fe10d8ffcc629454350787632fd39.JPGDSC_0177.thumb.JPG.030a6a66cb4d262a090bf1ad0ba77dee.JPG

 

DSC_0178.thumb.JPG.7d438b474b9bddd395ce926c323a84dd.JPGDSC_0179.thumb.JPG.f63fccb3dea5d29447c9cf923bb2d222.JPG

 

On vois bien ici que toute la partie après le joint est nickel contrairement a ce qu'il y a avant. De la corrosion c'est installé petit a petit surement du a la coquille en acier qui avait fort rouillé et a fini par baver un peu puis rentrer a l'intérieur par capillarité. Le gros joint torique est bien etanche, heureusement dailleurs mais ne dois pas aider a l'extraction

 

Mission accomplie!! Congratulation!!

 

Un grand merci a ceux qui on su me donner un peu de leurs temps en partageant leurs idées, leurs réflexions.

Au plaisir de vous lire ici ou la.

Prenez grand soins de vous, des bisous 

Tony.

  

Lien vers le commentaire
Partager sur d’autres sites

Super job, content que tu y soit arrivé ! j'aime bien ton style d'écriture, on a l'impression de vivre "l'aventure" en direct, bravo ! :AP-Smiles_143:

Lien vers le commentaire
Partager sur d’autres sites

Bravo! Quelle belle histoire. Et ils vécurent heureux et eurent beaucoup de petits bidules... AP-Smiles_u1F60A.png

Belle technique également et belle abnégation.

 

Lien vers le commentaire
Partager sur d’autres sites

Au top! Merci a vous les copains. C'est une communauté, l'échange, le partage, le savoir. Tout cela n'a pas de limites et ne tient qu'a nous AP-Smiles_u1F60A.png

A bientôt pour de nouvelles aventures, la route est longue, délectons nous de chaque instant :AP-Smiles_32:

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour à tous, dites voir ce bidule ne serait pas la cause pour certains d’entre nous du bruit assez étrange style vieux taco qui se manifeste parfois sans raison a faible régime ??
 

Car c’est en effet aux alentours des 2500rpm qu’il disparait ce bruit de taco :AP-Smiles_u1F914:

Lien vers le commentaire
Partager sur d’autres sites

Salut Hayor51,je ne pense pas car aucun des symptômes évoqués au début du topic,et pas de défaut vcds.C est vrai que ce bruit est chelou à bas régime,il est venu mais n est jamais reparti.j ai toujours pensé que c était en lien avec l egr

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Parlez vous d'un bruit genre trrrRRR....trrrRRR....trrrRRR... à un intervalle irrégulier d'environ 1/2 seconde ?

Pas très parlant avec des mots, certes...

Moi elle le fait, mais pas systématiquement...

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour , as tu vérifier ton niveau de liquide de DA .

J'avais un bruit de ce type et depuis la remise à niveau plus rien.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...