Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Reprogrammation clé (question un peu conne ?)


Messages recommandés

J'ai sorti le moteur/boite de mon allroad V6 2.7T pour tout remettre en état.

En attendant, ce matin j'ai fini par trouver le code PIN du tableau de bord (code à 4 chiffres) avec VAG K+Commander

 

J'ai une clé avec une puce ID48 vierge et j'essaye donc de la programmer (évidemment, je ne peux pas tester le démarrage moteur)

Je rentre mon code PIN (avec un zéro devant) dans VCDS, il est accepté.

Je vais dans le canal 21 d'adaptation, ça me dit que 4 clés sont déja programmées et je veux changer cette valeur à 2 (je n'ai que 2 clés, dont une vierge)

Et là j'ai systématiquement une erreur quand je clique sur TEST, et je ne peux donc pas SAUVER et donc pas faire la procédure.

 

Est-ce du au fait que le moteur n'est pas présent (le calculateur moteur je veux dire) ?

 

Lien vers le commentaire
Partager sur d’autres sites

Le 22/08/2021 à 12:10, YannickF a dit :

Est-ce du au fait que le moteur n'est pas présent (le calculateur moteur je veux dire) ?

 

Sans doute, oui ;) Quand je change d'ECU je dois systématiquement recoder ma clef... donc c'est plausible

Lien vers le commentaire
Partager sur d’autres sites

Ok. Merci. Ça me rassure et on verra bien quand je remettrai tout en place !

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Pour l'instant rien, j'ai à peine trouvé le temps de changer l'ensemble des joints du moteur. Et je vais refaire la boite avant de la remonter ...... j'avais prévu de tout remonter fin septembre, on verra bien mais ça risque de trainer jusqu'à octobre.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...