Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

désactivation franchissement de ligne


Messages recommandés

Salut,

 

Ya un truc qui me gonflait au possible dans mon ex DS3 crossback, cetait l'alerte de franchissement de ligne avec le volant qui se bloquait en permanence.  Et a chaque demarrage je la deconnectait.

 

Je ne pensais plus avoir ca sur l'A3, car je nai pas pris les trucs de secu en option (presense...)...    Sauf que je me retrouve avec cette même alerte de franchissement de ligne qui se reconnecte à chaque demarrage. C'est de série sur Sline ??? bizarre, je n'avais pas vu ca a la commande

Et le pire cest que là il n'y a meme pas de bouton sur le TDB pour la deconnecter rapidement. Donc galere.

 

Y a til moyen de deconnecter cette assistance pour quelle reste sur OFF a chaque demarrage ?

Lien vers le commentaire
Partager sur d’autres sites

Rien pour que ça reste off mais sur le commodo des clignoteurs tu as un bouton ou tu appuie quelques secondes pour le désactivé 👌.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, axis a dit :

Rien pour que ça reste off mais sur le commodo des clignoteurs tu as un bouton ou tu appuie quelques secondes pour le désactivé 👌.

ah cool, si deja ya ce bouton... merci pour l'info !

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...