Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Codage stationnement attelage impossible


Messages recommandés

Bonjour,

 

je reviens vers vous pour encore solliciter votre aide.

Suite au montage de mon attelage j’ai commencé à le coder.

Le codage du module remorque 69 c’est bon, abs c’est bon et la centrale électrique aussi.

Pour les radar de recul ça me met erreur 31 requête hors intervalle

 

Ps: si quelqu’un a besoin d’un vcds dans la région lyonnaise c’est avec plaisir.

Lien vers le commentaire
Partager sur d’autres sites

Slt tu as mis une attelage westfalia sur la prise rouge c’est ca ? Moi j’ai mis une westfalia col de cygne démontable avec boitier multiplexer piquage sur les fils jai aucun defaut tout ok pas eu besoin de modifier !!! 

Lien vers le commentaire
Partager sur d’autres sites

Non j’ai posé un bosal oris avec un boîtier trail thec pour q5 non pré équipe car pas de prise rouge snif 

Lien vers le commentaire
Partager sur d’autres sites

Ton boitier si il est multiplexer tu te pique sur chaque fil grâce a un pique fil et normalement ta pas de défaut pas besoin du gros câble  rouge je me suis pas servi de la prise rouge d’origine .  

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Oui je me suis repiqué sur 3 fils. Mais j’avais bien les défauts. J’ai fais la reprog abs  c’est bon, la central électrique et la création 69 remorque. Il y’a juste les radars de recul ou ça me met ce message sur vcds. Voici le lien du boîtier https://www.france-attelage.com/audi/audi-q5/de-decembre-2008-a-septembre-2016/faisceau-specifique-13-broches-pour-audi-q5-non-preequipee-1208-0916-38176

Modifié par Homernew
Lien vers le commentaire
Partager sur d’autres sites

Si par hasard il y’a un membre sur Lyon qui puisse essayer sa valise car c’est peut être la mienne qui est de mauvaise qualité.

Lien vers le commentaire
Partager sur d’autres sites

J’ai le vcds mais pour le codage des radars de recul ça marche pas. Pour abs et centrale électrique pas de soucis.

Lien vers le commentaire
Partager sur d’autres sites

J’arrive pas a capter pourquoi ta eu besoin de ton vcds pour les defauts moi jai brancher mon boitier multiplexer et j’ai eu aucun defaut 🤔🤔🤔

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Car c’est un boîtier dédié à ce véhicule et  il faut un codage après la pose. Regarde sur le lien il y’a le montage et c’est marqué qu’il faut coder 

Modifié par Homernew
Lien vers le commentaire
Partager sur d’autres sites

Ha oui je viens de voir 😅 je savais pas qu’il faut le coder ! J’ai commander au même  endroit que toi mais a 50 euro regarde celui la j’ai pas eu besoin de le coder je te met le lien https://www.france-attelage.com/faisceaux-universels/multiplexes/faisceau-universel-7-broches-boitier-electronique-pour-vehicules-multiplexes-2262

Lien vers le commentaire
Partager sur d’autres sites

Oui mais je voulais que quand je branche la remorque les radar se désactivent… personne pour un vag com sur Lyon pour voir si le mien deconne ?

Lien vers le commentaire
Partager sur d’autres sites

Moi quen je met ma remorque j’avance 😅😅😅 j’ai pas de capteur de recul qui sonne juste en marche arriere apres au pire ta le bouton pour desactiver 😅😅😅 

Modifié par sebyougosq5
Lien vers le commentaire
Partager sur d’autres sites

Tu as le bouton où car moi je le vois pas du tout ?

Lien vers le commentaire
Partager sur d’autres sites

si je ne me trompe pas, tu as le bouton quand tu as les radars avant et arrière.

 

Si tu n'as que les radars arrière, tu n as pas le bouton.

Lien vers le commentaire
Partager sur d’autres sites

Bon au moins c’est clair AP-Smiles_u1F61B.png.

 

je vais attendre que un membre ayant un vag com fonctionnel passe dans les parages…

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...