Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème récepteur embrayage A6 Plus


Kakouzrx
 Partager

Messages recommandés

Je viens vous demander de l'aide.

Je suis en train de restaurer une A6 Plus Avant qui a été mise au repos par un pote suite a un problème d'embrayage en 2013.

J'ai bien avance (distribution, pompe a essence, réservoir et circuit essence nettoyé ...... et elle tourne)AP-Smiles_u1F60A.png

 

La je m'attaque au récepteur d'embrayage car elle a été arrêté pour "sa".

 

Je démonte le récepteur et une fois démonter je m'aperçois qu'il ne s'agit pas d'un problème de récepteur mais la durite qui étais craqué.

Ayant le récepteur neuf  je le change donc tout de même une vrais galère 4h pour le remettre en place ( J'ai du mal le remonter). je n'arrivais pas a gagner le centimètre qu'il manquait pour le fixer.AP-Smiles_u1F61E.png

Au moment de la purge c'est le drame le cylindre du récepteur est sorti de sont logement et la poussé la tige dans l'embrayage.

J'ai réussi a récupérer la tige, le caoutchouc et la bague qui était sensé retenir le cylindre ils étaient bloqué a l'intérieur. 

Mais maintenant je n'arrive par a remettre l'ancien récepteur.

Est il possible d'avoir tordu la fourchette d'embrayage?

Ou casser autre chose?

Avez vous une méthode pour réinstaller le récepteur? 

 

Merci d'avance 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Je ne pense pas que tu ai abimée quoi que ce soit

De mémoire j'avais attaché la tige avec un collier plastique puis coupé  une fois presque en place, la tige plastique a tendance à passer à coté de sont logement et comme toi au moment de la purge ça ce sauve.

il me semble que je l'ai mis en place avant de brancher la conduite

C'est pas facile à faire et mal placé

bon courage

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...