Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Help ! Problème de signal GPS (smartphone et MMI)


Messages recommandés

Bonjour a tous,

 

J'ai un problème de signal GPS avec mon smartphone (j'en ai essayé plusieurs ... android, ios ... ) ! 

Ce n'est pas un problème systématique mais aléatoire .. dés fois le GPS fonctionne parfaitement et des fois (assez souvent) pas de signal .. ou alors le GPS capte de temps en temps le signal ... du coup il est impossible d'utiliser une application GPS et lorsque je sors de la voiture cela fonctionne parfaitement.

 

On dirais que quelque chose dans la voiture crée une perturbation du signal GPS (aussi bien de mon smartphone que celui de la voiture)

 

J'ai essayé plusieurs positions (sur le tableau de bord, contre le parebrise, sur la fenêtre passager ou conducteur, entre les ventilations du tableau de bord .. RIEN !!

 

Je n'ai rien modifié dans ma voiture et j'ai le MMI de base depuis 2014 (pas de carte sim, et c'est le petit écran).

 

 

Si quelqu'un pourrait m'aider ce serait vraiment super !!! Je devis fou avec cette histoire ...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Est-ce normal d'avoir 0 satellites ???

 

Par moment j'en ai 8 ou 9 ... et puis .. 0 

 

Vous pensez que ca pourrait être l'antenne ? l'ampli de l'antenne (juste apres l'antenne si y'en a un ..) ou que c'est juste logiciel ... a savoir que je n'ai jamais fait de mise a jour depuis 2014

20210828_143357[1].jpg

Lien vers le commentaire
Partager sur d’autres sites

si t sa 0 satelite c es l antenne y a pas a chercher midi a 14h pour en etre sur tu commande une banale antenne fakra sur amazon a 12€ tu sort le mmi et tu branche ton antenne fakra

Lien vers le commentaire
Partager sur d’autres sites

petite question .. tu aurais le schema de montage de l'antenne ?  (savoir ce que je dois demonter pour la placer ...)

Lien vers le commentaire
Partager sur d’autres sites

tu sort le mmi,tu debranche la prise bleue tu branche ton antenne sur la prise bleue tu balance l antenne dans le rack au fond tu remet le mmi terminer

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...