Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[ AUDI A2 TDI 75 ] Moteur qui cale après avoir roulé plusieurs kms


vivien_
 Partager

Messages recommandés

Bonjour,

 

Je vous écris ce jour suite à une panne non franche qui survient une fois de temps en temps.

Le dégagrémént est dangereux car le véhicule a le moteur qui se coupe.

Sans voyants au TdB allumés.

 

Quand le moteur est très chaud (90°) atteint depuis un moment, il peut brouter (trou à l'accélération) ou caler net sans pouvoir le redémarrer avant qu'il ne refroidisse.

Quand il redémarre, c'est après bien 30s/45s de démarreur.

 

J'ai pensé à la pompe tandem et commander un kit de joints pour la remettre étanche (car grosses traces de gasoil dessous).

Selon-vous, est-ce une bonne piste ? J'ai lu qu'il n'y avait pas de pompe de gavage sur les moteurs AMF. Tout se passe au niveau pompe tandem.

km : 214 000km âge : 20 ans.

Je vous remercie

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour les forumeurs !

 

Je vous donne des nouvelles, si cela peut aider quelqu'un un jour.

Pompe tandem changée. J'ai le sentiment qu'elle démarre mieux à chaud.

Par contre, il y a toujours le problème (grave) de la panne à chaud (moteur qui cale) -> deux heures pour attendre qu'il refroidisse.

Aiguille température eau toujours à 90°, en cycle normal. Aucun code d'erreur VAG-COM. (?!!!)

Après plusieurs feux rouges dans Toulouse, sous 40°, elle a calé puis impossible de redémarrer. (je vous passe la galère en heure de pointe).
Relais 202 et 219 changés au cas où hier.

Une remarque : je n'ai jamais vu le ventilateur du radiateur se mettre en route depuis que je l'ai (2ans).

Une piste ? la dernière fois c'était en montagne dans une longue montée qu'elle a calé net. Et une fois à Toulouse en plein cagnasse.

Je soupçonne la commande d'action du ventilateur qui "serait" cassée : le calculateur actionne le ventilateur, puis court-circuit puis cale le moteur par sécurité ou court-circuit ?

Bref, je ne peux plus faire de la longue route et surtout pas de la ville sous 38/40°. Sur les départementales, pas de calage, à vitesse stabilisée, quelle que soit la durée.

Je vous tiens au courant mais en // j'aurais besoin d'avis de connaisseurs.seuses,

Je vous remercie,

Vivien

Modifié par vivien_
Lien vers le commentaire
Partager sur d’autres sites

Nouveaux tests :

Moteur stabilisé à 3500 tr/mn. Pendant 10mn. Aiguille température eau toujours à 90°. Sous 34° dehors. Le régime descend progressivement à 2000tr/mn puis 1500tr/mn, puis 1000tr/mn et cale.

Sans code d'erreur DIAG.

Puis impossible à redémarrer avant de refroidir.

Serait-ce lié juste à un manque de gazole quand une vanne libère le gazole pour retour dans réservoir et appel d'air à ce moment ?

Merci à vous

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Je continue à vous tenir au courant.

Relais changés. Toujours le problème.

Un calculateur d'occase IMMO OFF commandé pour résolution du problème (mais j'y crois pas ou peu).

A bientôt (Vivien qui se sent seul ;) )

Lien vers le commentaire
Partager sur d’autres sites

Test effectué ce jour entre midi et deux.

Avec le nouveau calculateur, le problème continue. 

Moteur démarré 30mn. à 3000 tr/mn, le compte-tours se met à varier (3500-2800) quelques secondes. Puis le moteur cale.

Il redémarra demain à froid.

Pas loin de jeter l'éponge. (dur) 

Lien vers le commentaire
Partager sur d’autres sites

Passé au garage spécialiste des tdi vag :

D'après mes explications : panne complexe.

Je dois la laisser plusieurs jours et pas avant fin septembre.

Mi-août, ma semaine de congé avec un seul véhicule "à risque", cela va être tendu... (si arrêt du véhicule sur route sans voies d'arrêt d'urgence)

AP-Smiles_u1F61E.png

Je lis des infos sur le capteur PMH qui pourrait être en défaut moteur très chaud mais sans erreurs calculateur...(ma nouvelle piste)

Vanne EGR qui pourrait étouffer le moteur uniquement à chaud... (je n'y crois pas trop)

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Bonjour la communauté !

 

Je reviens avec des avancées "nouvelles" :

Moteur qui démarre de moins en moins bien à froid. (20/30 secondes avec des pressions répétées pédale acélération, avant au quart de tour) Et des fois comme avant au quart de tour...

Je constate une pression anormale dans le vase d'expansion du liquide de refroidissement et une perte de liquide (sans traces) au fil des kilomètres (tous les 1000kms) et une très légère fine couche sur le joint du bouchon blanchâtre.

Pas de fuites côté courroie (je me suis changé la pompe à eau récemment), ni durites. (J'espère que tout cet historique n'est pas lié à un joint de culasse en fin de vie. -> ce serait pas ma piste/hypothèse préférée)

Modifié par vivien_
Lien vers le commentaire
Partager sur d’autres sites

Je ne sais pas si mon expérience pourra t'aider. J'ai eu un problème à peu près semblable, mais sur une golf essence 1ère génération. Je ne raconterai pas tout ce que j'ai essayé pour trouver cette panne!

En fait il s'agissait tout simplement d'une durite d'essence située sous la voiture qui, avec l'age devait se craqueler et qui avait probablement été manipulée. Je me dis que sur ton modèle, il y a une durite de gasoil qui a été pincée à chaque remplacement de filtre. Peut être que cela l'a abîmée. Tu dois pouvoir t'en rendre compte car dans ce cas, quand tu es en panne, si tu purge ton filtre, le gasoil ne doit pas couler.

Lien vers le commentaire
Partager sur d’autres sites

Merci beaucoup Danube pour cette piste à explorer sérieusement.

Je ferai un test de purge du filtre gazoil juste après panne.

2 pannes sur voies rapides à la mi-août 34°+ bouchons, les conditions réunies pour que le problème revienne (je passe les détails sur le stress, les risques, je ne l'utilise plus que pour des petits trajets à partir de ces galères) et un retour avec le chauffage à fond pour ramener la voiture à la maison : "épisode 2 : canicule dans l'habitacle"...

Lien vers le commentaire
Partager sur d’autres sites

La voiture chauffe? Quand tu debranche la sonde de température le Ventilo se met à tourner ? Sacré galère cette panne mais pas simple les pannes pas franche!

Bon courage en tout cas !

Envoyé de mon M2101K6G en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...