Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Pas de climatisation + ventilateur ne tourne pas


Messages recommandés

Mais ce qui est bizarre c’est qu’elle marchait très bien la Clim. J’ai juste changé le condenseur. Rien d’autres.

Lien vers le commentaire
Partager sur d’autres sites

Alors je vais essayer de trouver le calculateur en casse et voir. Si tu as un turbo pour le démonter, je prends ah ah ^^
Donc t'essaies même pas voir niveau pression ru change le calculateur direct ? :)

Envoyé de mon SM-G973F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Bah d’occasion ça vaut rien pour le coup. Mais comment je fais pour essayer la pression ? Retour au garage ?

Lien vers le commentaire
Partager sur d’autres sites

Bah d’occasion ça vaut rien pour le coup. Mais comment je fais pour essayer la pression ? Retour au garage ?
Pour commencer débranche le pressostat et fait une lecture de défaut adresse 08

Envoyé de mon SM-G973F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Ça marche. J’essaie de te faire ça avant 19h si j’ai le temps :)

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Bon j’ai débranché la partie mécanique du capteur de pression mais laissé la partie électronique branchée dessus.

b08c5283e32febbf613ed42885ca6abe.jpg


Aucun défaut et voilà les résultats de mesures :

647ace271fe6477c165ccdad764c55a7.jpg

Tout ça laisse à penser que le gicleur sensé libérer la pression est bouchée non ?

Édit : j’ai testé d’appuyer sur le gicleur, c’est pas bouché. Tout laisse à penser alors que le capteur n’est pas assez visser j’ai l’impression. J’ai commandé une douille longue de 24. Je la reçois lundi. Je testerai ça.

Lien vers le commentaire
Partager sur d’autres sites

Quand j'ai dis débrancher .... j'ai pensé au connecteur elec :) mais bon, finalement peut etre t'as trouvé la panne ... capteur mal visé :)

 

Lien vers le commentaire
Partager sur d’autres sites

Je l’ai fait aussi. Voilà le résultat en pièce jointe.

Vendredi,25,Juin,2021,22:34:24:46565
VCDS -- Logiciel d'émulation de VAG/VAS sous Windows 10 x64 Version VCDS: FRM 18.9.0.2
Version données: 20180927 DS296.0
www.rosstech.fr
VIN: WAUZZZ8P58A083494 Plaque d'immat.: Kilométrage: 207720km Ordre réparation::
------------------------------------------------------------------------- ------- ------------------------------------------------------------------------- -------
Type chassis: 8P (1K0)
Scanner: 01 02 03 08 09 15 16 17 19 25 42 44 46 47 52 56 77
VIN: WAUZZZ8P58A083494 Kilométrage: 207720km
01-Moteur -- Etat: Défaut 0010 02-Boite auto -- Etat: OK 0000 03-Freins ABS -- Etat: OK 0000 04-Angle de direction -- Etat: OK 0000 08-Climatronic -- Etat: Défaut 0010 09-Centrale Elec. -- Etat: OK 0000 15-Airbags -- Etat: OK 0000
16-Volant multifonct. -- Etat: Défaut 0010 17-Instruments -- Etat: OK 0000 19-Gateway CAN -- Etat: Défaut 0010 25-Anti-démarrage -- Etat: Défaut 0010 42-Porte conducteur -- Etat: OK 0000 44-Direction assistée -- Etat: OK 0000 46-Module confort -- Etat: OK 0000 47-Sonorisation -- Etat: OK 0000
52-Porte passager -- Etat: OK 0000 56-Radio -- Etat: Défaut 1010 77-Téléphone -- Etat: OK 0000
------------------------------------------------------------------------- ------
Adresse 01: Moteur Labels: 03G-906-016-BKD.clb
No. pièce Log: 03G 906 021 LG Mat: 03G 906 021 AN Pièce: R4 2,0L EDC G000AG 9828
Révision: --H07--- No. de série: AUX7Z0G9FN80J3 Codage: 0000078
No. Atelier: WSC 66565 257 00032 VCID: 6FEC5B957E28E9323C-803A
1 Code défaut trouvé:
005697 - Lire la mémoire de défauts du calculateur de climatiseur

P1641 - 000 -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 6
Fréquence du défaut: 2
Compteur de RAZ: 255
Kilométrage: 207728 km
Heure: 0
Date: 2021.06.24
Temps: 21:37:01
Capture:
Tr/min: 0 /min
Vitesse: 0.0 km/h
Charge: 0.0 %
Tension: 12.16 V
Bits: 00101000
Température: 66.6°C
(sans unité): 16.0
Tests passés: 0 0 0 0 1
------------------------------------------------------------------------- ------
Adresse 02: Boite auto
Impossible à contacter
------------------------------------------------------------------------- ------
Adresse 03: Freins ABS
No. pièce Log: 1K0 907 379 AC Pièce: ESP FRONT MK60 0101 Révision: 00H11001
Codage: 0023170
No. Atelier: WSC 06314 000 00000 VCID: 73E457E51200CDD2D8-8026
Aucun code défaut trouvé.
------------------------------------------------------------------------- ------
Adresse 08: Climatronic Labels: 8P0-820-043.lbl
No. pièce Log: 8P0 820 043 AG Mat: 8P0 820 043 AG Pièce: KlimavollautomatH19 0420
Révision: 197111 No. de série: 8P0820043AG
No. Atelier: WSC 06314 000 00000
VCID: 71E85DED681CFFC22A-8024
1 Code défaut trouvé:
00819 - Transmetteur de haute pression (G65)
009 - Rupture/c.c. à la masse
Capture:
Etat du défaut: 01101001
Priorité du défaut: 3
Labels: 1K0-907-379-MK60-F.lbl
Mat: 1K0 907 379 AC

Fréquence du défaut: 2
Compteur de RAZ: 181
Kilométrage: 207728 km
Heure: 0
Date: 2021.06.24
Temps: 21:36:56
Capture:
Température: 25.5°C
Tension: 12.20 V
Tr/min: 0 /min
Charge: 0.0 %
Charge: 9.0 %
------------------------------------------------------------------------- ------
Adresse 09: Centrale Elec. Labels:. 8P0-907-279-30-H.lbl
No. pièce Log: 8P0 907 279 K
Pièce: Bordnetz-SG H54 2501
Révision: 00H54000 No. de série: 00000007673657
Codage: E1881F07801410004F0000000000000000095E175C010000000000000000 No. Atelier: WSC 06314 000 08192
VCID: 4580D93D0C140362A6-8010
Sous-système 1 - No. pièce: 8P1
Pièce: Wischer AU350 H01 0130
Codage: 00062736
No. Atelier: WSC 06314
Sous-système 2 - No. pièce: 4E0 Pièce: REGENLICHTSENSORH13 0100 Codage: 00150573
No. Atelier: WSC 06314
Aucun code défaut trouvé.
955 119 E Labels: 1KX-955-119.CLB
910 557 B Labels: 8K0-955-559.CLB
Mat: 8P0 907 279 K
------------------------------------------------------------------------- ------
Adresse 15: Airbags
Impossible à contacter
------------------------------------------------------------------------- ------
Adresse 16: Volant multifonct. Labels: 8P0-953-549-F.lbl
No. pièce Log: 8P0 953 549 F Mat: 8P0 953 549 F Pièce: J0527 H36 0070
Codage: 0014142
No. Atelier: WSC 06314 000 00000
VCID: 4188CD2D183C2F429A-8014
Sous-système 1 - No. pièce: XXXXXXXXXXX Pièce: E0221 H02 0030

1 Code défaut trouvé:
01304 - autoradio
004 - Aucun(e) signal / communication - Intermittent
------------------------------------------------------------------------- ------
Adresse 17: Instruments Labels: 8P0-920-xxx-17-MY8.clb
No. pièce Log: 8P0 920 931 E Mat: 8P0 920 931 E Pièce: KOMBIINSTR. VDO H20 0640
Révision: D0H20001 No. de série: 2249G001103069 Codage: 0000108
No. Atelier: WSC 01286 386 08256 VCID: 3560A9FD5CF493E236-8060
Aucun code défaut trouvé.
------------------------------------------------------------------------- ------
Adresse 19: Gateway CAN Labels:. 1K0-907-530-V3.clb
No. pièce Log: 1K0 907 530 P Mat: 1K0 907 951 Pièce: J533__Gateway H16 0191
Révision: H16 No. de série: 2000K0792781CD Codage: ED801F061006020100
No. Atelier: WSC 06314 000 00000 VCID: 346694F9578E8AEA01-8060
1 Code défaut trouvé:
01304 - autoradio
004 - Aucun(e) signal / communication - Intermittent Capture:
Etat du défaut: 00100100
Priorité du défaut: 2
Fréquence du défaut: 7
Compteur de RAZ: 221
Kilométrage: 207708 km
Heure: 0
Date: 2021.06.24
Temps: 15:59:24
------------------------------------------------------------------------- ------
Adresse 25: Anti-démarrage Labels: 1K0-920-xxx-25.clb
No. pièce Log: 8P0 920 931 E
Pièce: KOMBIINSTR. VDO H20 0640
Révision: D0H20001 No. de série: AUX7Z0G9FN80J3 No. Atelier: WSC 00000 000 00000
VCID: 3560A9FD5CF493E236-8060
1 Code défaut trouvé:
16346 - Calculateur - Erreur en ROM
014 - Défectueux/défectueuse(s)
Mat: 8P0 920 931 E

------------------------------------------------------------------------- ------
Adresse 42: Porte conducteur
Impossible à contacter
------------------------------------------------------------------------- ------
Adresse 44: Direction assistée
No. pièce: 1K1 909 144 M
Pièce: EPS_ZFLS Kl.079 H08 1901 No. Atelier: WSC 02069 000 90108 VCID: 3560A9FD5CF493E236-8060
Aucun code défaut trouvé.
Labels: 1Kx-909-144-G2V3.clb
------------------------------------------------------------------------- ------
Adresse 46: Module confort Labels: 8P0-959-433.lbl
No. pièce: 8P0 959 433 L
Pièce: KSG H11 0080 Codage: 1880202002186D298505488A0167 No. Atelier: WSC 06314 000 00000 VCID: 4580D93D0C140362A6-8010
Sous-système 1 - Pièce:
Sous-système 2 - Pièce:
Sous-système 3 - Pièce:
Aucun code défaut trouvé.
Sounder n.mounted
NGS n.mounted
IRUE n.mounted
------------------------------------------------------------------------- ------
Adresse 47: Sonorisation Labels: 8Px-035-382.lbl
No. pièce Log: 8P3 035 382 D
Pièce: AB2 SUBWOOFERBOXH30 0160
Révision: 00006 No. de série: 30659740360199 No. Atelier: WSC 00000 000 00000
VCID: 346694F9578E8AEA01-8060
Aucun code défaut trouvé.
------------------------------------------------------------------------- ------
Adresse 52: Porte
No. pièce Log:
Pièce: Tuer-SG
Codage: 0000016
No. Atelier: WSC 06314 000 00000 VCID: 4486C439072E3A6AB1-8010
Aucun code défaut trouvé.
Mat: 8P3 035 382 D
passager Labels:. 1K0-959-702-MIN3.clb
8P0 959 802 K
H03 0050
Mat: 8P0 959 802 K

------------------------------------------------------------------------- ------
Adresse 56: Radio
Impossible à contacter
------------------------------------------------------------------------- ------
Adresse 77: Téléphone Labels: 8P0-862-335.lbl
No. pièce Log: 8P0 862 335 Q Mat: 8P0 862 335 Q Pièce: FSE_255x BT H26 0350
Révision: 00000000 No. de série: 00000005258587 Codage: 0001233
No. Atelier: WSC 06314 000 00000 VCID: 4486C439072E3A6AB1-8010
Aucun code défaut trouvé.
Fin-------------------------(Temps écoulé: 01:44)------------------------ --
Lien vers le commentaire
Partager sur d’autres sites

Je l’ai fait aussi. Voilà le résultat en pièce jointe.


Vendredi,25,Juin,2021,22:34:24:46565
VCDS -- Logiciel d'émulation de VAG/VAS sous Windows 10 x64 Version VCDS: FRM 18.9.0.2
Version données: 20180927 DS296.0
www.rosstech.fr
VIN: WAUZZZ8P58A083494 Plaque d'immat.: Kilométrage: 207720km Ordre réparation::
------------------------------------------------------------------------- ------- ------------------------------------------------------------------------- -------
Type chassis: 8P (1K0)
Scanner: 01 02 03 08 09 15 16 17 19 25 42 44 46 47 52 56 77
VIN: WAUZZZ8P58A083494 Kilométrage: 207720km
01-Moteur -- Etat: Défaut 0010 02-Boite auto -- Etat: OK 0000 03-Freins ABS -- Etat: OK 0000 04-Angle de direction -- Etat: OK 0000 08-Climatronic -- Etat: Défaut 0010 09-Centrale Elec. -- Etat: OK 0000 15-Airbags -- Etat: OK 0000
16-Volant multifonct. -- Etat: Défaut 0010 17-Instruments -- Etat: OK 0000 19-Gateway CAN -- Etat: Défaut 0010 25-Anti-démarrage -- Etat: Défaut 0010 42-Porte conducteur -- Etat: OK 0000 44-Direction assistée -- Etat: OK 0000 46-Module confort -- Etat: OK 0000 47-Sonorisation -- Etat: OK 0000
52-Porte passager -- Etat: OK 0000 56-Radio -- Etat: Défaut 1010 77-Téléphone -- Etat: OK 0000
------------------------------------------------------------------------- ------
Adresse 01: Moteur Labels: 03G-906-016-BKD.clb
No. pièce Log: 03G 906 021 LG Mat: 03G 906 021 AN Pièce: R4 2,0L EDC G000AG 9828
Révision: --H07--- No. de série: AUX7Z0G9FN80J3 Codage: 0000078
No. Atelier: WSC 66565 257 00032 VCID: 6FEC5B957E28E9323C-803A
1 Code défaut trouvé:
005697 - Lire la mémoire de défauts du calculateur de climatiseur

P1641 - 000 -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 6
Fréquence du défaut: 2
Compteur de RAZ: 255
Kilométrage: 207728 km
Heure: 0
Date: 2021.06.24
Temps: 21:37:01
Capture:
Tr/min: 0 /min
Vitesse: 0.0 km/h
Charge: 0.0 %
Tension: 12.16 V
Bits: 00101000
Température: 66.6°C
(sans unité): 16.0
Tests passés: 0 0 0 0 1
------------------------------------------------------------------------- ------
Adresse 02: Boite auto
Impossible à contacter
------------------------------------------------------------------------- ------
Adresse 03: Freins ABS
No. pièce Log: 1K0 907 379 AC Pièce: ESP FRONT MK60 0101 Révision: 00H11001
Codage: 0023170
No. Atelier: WSC 06314 000 00000 VCID: 73E457E51200CDD2D8-8026
Aucun code défaut trouvé.
------------------------------------------------------------------------- ------
Adresse 08: Climatronic Labels: 8P0-820-043.lbl
No. pièce Log: 8P0 820 043 AG Mat: 8P0 820 043 AG Pièce: KlimavollautomatH19 0420
Révision: 197111 No. de série: 8P0820043AG
No. Atelier: WSC 06314 000 00000
VCID: 71E85DED681CFFC22A-8024
1 Code défaut trouvé:
00819 - Transmetteur de haute pression (G65)
009 - Rupture/c.c. à la masse
Capture:
Etat du défaut: 01101001
Priorité du défaut: 3
Labels: 1K0-907-379-MK60-F.lbl
Mat: 1K0 907 379 AC

Fréquence du défaut: 2
Compteur de RAZ: 181
Kilométrage: 207728 km
Heure: 0
Date: 2021.06.24
Temps: 21:36:56
Capture:
Température: 25.5°C
Tension: 12.20 V
Tr/min: 0 /min
Charge: 0.0 %
Charge: 9.0 %
------------------------------------------------------------------------- ------
Adresse 09: Centrale Elec. Labels:. 8P0-907-279-30-H.lbl
No. pièce Log: 8P0 907 279 K
Pièce: Bordnetz-SG H54 2501
Révision: 00H54000 No. de série: 00000007673657
Codage: E1881F07801410004F0000000000000000095E175C010000000000000000 No. Atelier: WSC 06314 000 08192
VCID: 4580D93D0C140362A6-8010
Sous-système 1 - No. pièce: 8P1
Pièce: Wischer AU350 H01 0130
Codage: 00062736
No. Atelier: WSC 06314
Sous-système 2 - No. pièce: 4E0 Pièce: REGENLICHTSENSORH13 0100 Codage: 00150573
No. Atelier: WSC 06314
Aucun code défaut trouvé.
955 119 E Labels: 1KX-955-119.CLB
910 557 B Labels: 8K0-955-559.CLB
Mat: 8P0 907 279 K
------------------------------------------------------------------------- ------
Adresse 15: Airbags
Impossible à contacter
------------------------------------------------------------------------- ------
Adresse 16: Volant multifonct. Labels: 8P0-953-549-F.lbl
No. pièce Log: 8P0 953 549 F Mat: 8P0 953 549 F Pièce: J0527 H36 0070
Codage: 0014142
No. Atelier: WSC 06314 000 00000
VCID: 4188CD2D183C2F429A-8014
Sous-système 1 - No. pièce: XXXXXXXXXXX Pièce: E0221 H02 0030

1 Code défaut trouvé:
01304 - autoradio
004 - Aucun(e) signal / communication - Intermittent
------------------------------------------------------------------------- ------
Adresse 17: Instruments Labels: 8P0-920-xxx-17-MY8.clb
No. pièce Log: 8P0 920 931 E Mat: 8P0 920 931 E Pièce: KOMBIINSTR. VDO H20 0640
Révision: D0H20001 No. de série: 2249G001103069 Codage: 0000108
No. Atelier: WSC 01286 386 08256 VCID: 3560A9FD5CF493E236-8060
Aucun code défaut trouvé.
------------------------------------------------------------------------- ------
Adresse 19: Gateway CAN Labels:. 1K0-907-530-V3.clb
No. pièce Log: 1K0 907 530 P Mat: 1K0 907 951 Pièce: J533__Gateway H16 0191
Révision: H16 No. de série: 2000K0792781CD Codage: ED801F061006020100
No. Atelier: WSC 06314 000 00000 VCID: 346694F9578E8AEA01-8060
1 Code défaut trouvé:
01304 - autoradio
004 - Aucun(e) signal / communication - Intermittent Capture:
Etat du défaut: 00100100
Priorité du défaut: 2
Fréquence du défaut: 7
Compteur de RAZ: 221
Kilométrage: 207708 km
Heure: 0
Date: 2021.06.24
Temps: 15:59:24
------------------------------------------------------------------------- ------
Adresse 25: Anti-démarrage Labels: 1K0-920-xxx-25.clb
No. pièce Log: 8P0 920 931 E
Pièce: KOMBIINSTR. VDO H20 0640
Révision: D0H20001 No. de série: AUX7Z0G9FN80J3 No. Atelier: WSC 00000 000 00000
VCID: 3560A9FD5CF493E236-8060
1 Code défaut trouvé:
16346 - Calculateur - Erreur en ROM
014 - Défectueux/défectueuse(s)
Mat: 8P0 920 931 E

------------------------------------------------------------------------- ------
Adresse 42: Porte conducteur
Impossible à contacter
------------------------------------------------------------------------- ------
Adresse 44: Direction assistée
No. pièce: 1K1 909 144 M
Pièce: EPS_ZFLS Kl.079 H08 1901 No. Atelier: WSC 02069 000 90108 VCID: 3560A9FD5CF493E236-8060
Aucun code défaut trouvé.
Labels: 1Kx-909-144-G2V3.clb
------------------------------------------------------------------------- ------
Adresse 46: Module confort Labels: 8P0-959-433.lbl
No. pièce: 8P0 959 433 L
Pièce: KSG H11 0080 Codage: 1880202002186D298505488A0167 No. Atelier: WSC 06314 000 00000 VCID: 4580D93D0C140362A6-8010
Sous-système 1 - Pièce:
Sous-système 2 - Pièce:
Sous-système 3 - Pièce:
Aucun code défaut trouvé.
Sounder n.mounted
NGS n.mounted
IRUE n.mounted
------------------------------------------------------------------------- ------
Adresse 47: Sonorisation Labels: 8Px-035-382.lbl
No. pièce Log: 8P3 035 382 D
Pièce: AB2 SUBWOOFERBOXH30 0160
Révision: 00006 No. de série: 30659740360199 No. Atelier: WSC 00000 000 00000
VCID: 346694F9578E8AEA01-8060
Aucun code défaut trouvé.
------------------------------------------------------------------------- ------
Adresse 52: Porte
No. pièce Log:
Pièce: Tuer-SG
Codage: 0000016
No. Atelier: WSC 06314 000 00000 VCID: 4486C439072E3A6AB1-8010
Aucun code défaut trouvé.
Mat: 8P3 035 382 D
passager Labels:. 1K0-959-702-MIN3.clb
8P0 959 802 K
H03 0050
Mat: 8P0 959 802 K

------------------------------------------------------------------------- ------
Adresse 56: Radio
Impossible à contacter
------------------------------------------------------------------------- ------
Adresse 77: Téléphone Labels: 8P0-862-335.lbl
No. pièce Log: 8P0 862 335 Q Mat: 8P0 862 335 Q Pièce: FSE_255x BT H26 0350
Révision: 00000000 No. de série: 00000005258587 Codage: 0001233
No. Atelier: WSC 06314 000 00000 VCID: 4486C439072E3A6AB1-8010
Aucun code défaut trouvé.
Fin-------------------------(Temps écoulé: 01:44)------------------------ --
Vise bien le capteur et on verra après.
Pas trop quand même, ne le casse pas :)

Envoyé de mon SM-G973F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Apparement à Castorama, ils ont des douilles longues de 24. Donc je vais y passer demain pour voir.

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Bon pas de changement si ce n’est que le pas de vis à l’air fatigué mais je ne pense pas que ça vienne de moi. J’ai donc démonté le climatronic, et miracle, les ventilateurs refonctionnent quand il n’est pas branché. Donc je pense que le soucis vient bien du climatronic. J’en ai commandé un en GB. Je vous en dirais plus que je le reçois.

Lien vers le commentaire
Partager sur d’autres sites

Méthode et déduction erronés.


Envoyé de mon SM-G973F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
Posté(e) (modifié)

Bon je reviens par la après avoir posé ma voiture au garage pour un long diagnostic. Même idée que toi selon eux Eddie, pressostat en panne. Mais je l'ai changé deux fois. 

 

Seule possibilité, c'est que le capteur ne se visse pas assez et que ça n'appuie pas sur la valve. 

J'ai demandé l'avis au garage, ils me disent que ça ne peut pas venir de ça. Mais je vois pas ailleurs. 

 

Si je résume, quand le pressostat n'est pas branché à la valve, j'ai 1 Bar, quand il est branché, j'ai 1 Bar aussi. J'ai changé deux fois le capteur et pas de mieux. 

 

D'autres avis ? 

 

Edit : Sur Etka, impossible de trouver la vue éclatée qui correspond à mon moteur

 

105950472_Capturedecran2021-08-10a17_39_33.thumb.png.c159d8a69e3c46372a0ace2446240c8a.png

 

Le capteur de pression sur cette vue est sur le mauvais tuyau de pression de clim. Sur mon A3, mon capteur se trouve sur le flexible 5.

 

La bonne vue éclatée est celle-ci, mais je ne la trouve pas sur Etka

1569659469_Capturedecran2021-08-10a17_47_19.thumb.png.16d807120420f45c12bae3145ad0c73e.png

 

EDIT 2 : Bon je me réponds à moi même, c'est la BK ou la BN en fait, j'avais pas vu la ligne supplémentaire. Comment choisir entre les deux ? Quelqu'un a une idée ? 

 

441813127_Capturedecran2021-08-10a17_59_44.thumb.png.3d8439bf4546c97714b90e78c5c18b86.png

 

Modifié par RomainR29
Lien vers le commentaire
Partager sur d’autres sites

Il faut te référer à l’indication de code moteur sur la colonne de droite. Tu prends la référence, qui correspond à ton moteur. 😉

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Salut Bap, 

Merci de ta réponse. Je m'en doutais un peu, mais je ne sais pas où trouver mon code moteur ? J'ai regardé sur la CG mais rien à l'air de correspondre. 

 

Edit : Sur la ligne D2, sur ma CG, j'ai 8P LBKDF1. 

Et sur la liste de code moteur ci-dessous, il y a BKD, donc apriori c'est ça mon code moteur ? 

 

1291150070_Capturedecran2021-08-11a11_09_39.png.74c2d9661c145543609e0e0b4c910d24.png

 

Edit 2 : Une petite question d'ailleurs, est ce que je peux laisser brancher le capteur de pression au faisceau électrique et le mettre sous pression autrement pour voir s'il capte une pression ? 

 

Edit 3 : J'ai redémonté le pressostat et on voit que le pas de vis est complètement mort. Je pense que le flexible est en mauvais état et qu'il n'arrive plus a accueillir aucun Pressostat. Pour moi, sur la photo on voit qu'il s'enfonce pas assez et que le téton ne peut pas appuyer sur la valve, on est d'accord ? 

 

235843369_603252097727645_5651118985402984844_n.thumb.jpg.a31a1d3fe4cde76a9a1b60104762184e.jpg

 

Edit 4 : Bon j'en suis convaincu désormais, c'est bien le flexible qui empêche la bonne fixation du pressostat. Donc je vais acheter le combo sur Ebay je pense. 

Selon vous, quoi de mieux ? 

 

Flexible + Pressostat d'occasion mais d'origine sur Ebay, comme celui-ci

https://www.ebay.fr/itm/393432367443?hash=item5b9a658153:g:MCAAAOSwVNNg5unM

 

Ou 

 

Flexible + pressostat neuf en adaptable, comme celui-ci

Bah en fait, j'en trouve pas en adaptable mais ça doit exister ^^

 

Faudrait que je vérifie le prix du neuf, mais j'ai pas vraiment les moyens pour du neuf en ce moment. 

Modifié par RomainR29
Lien vers le commentaire
Partager sur d’autres sites

1/ Il y a de bonnes chances que ce soit un BKD. Tu peux vérifier sur l’étiquette, où figurent tous les codes options. Elle est collée dans les premières pages du manuel d’utilisateur ou sur le côté du logement de la roue de secours.

 

2/ Possible mais risqué, car il faut être sûr de sa gamme de pression et que ta source de pression pour test soit bien dans une plage de pression compatible et que tu vas pouvoir maîtriser. Sinon il risque de pas aimer... :AP-Smiles_5:

 

3/ Désolé, je ne vois pas comment est fichu le montage.

 

4/ Va quand même demander un devis pour du neuf chez Audi. Tu peux avoir des bonnes surprises.
Petit exemple : dernièrement, j’ai dû changer un joint sur le Q3 de Madame. Sur Oscaro, le moins cher compatible : 12€. Chez Audi 4€ :o !

Comme quoi... 😉

Lien vers le commentaire
Partager sur d’autres sites

Merci à toi pour ta réponse. Oui j'ai demandé un devis, ils doivent me l'envoyer ^^. 

 

Et je vais vérifier l'étiquette, merci à toi :) 

 

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous, 

 

Je viens donner des nouvelles. Alors déjà en photo, voici la pièce de tous mes tracas :AP-Smiles_u1F621:

 

1629187488997.thumb.jpg.895130232296e9545b930ee55a854490.jpg

 

Vous comprendrez donc qu'en absence de filetage et après avoir flingué deux Pressostat en essayant de les visser, ça ne fonctionne pas. 

 

J'ai finalement commandé la pièce sur Ebay, d'occasion pour 90 euros, conduite basse pression + pressostat. Je dois les recevoir dans quelques jours, 

 

Je viendrais vous donner le résultat une fois remonté. Petite question, vu que j'ai fait vider la clim, puis-je rouler sans la conduite basse pression ? 

Lien vers le commentaire
Partager sur d’autres sites

:o Le circuit a dû être sacrément bidouillé ! Malheureusement, tu risques d'être bon pour un 3e pressostat, du coup... :AP-Smiles_u1F914:

Vivement les résultats après remplacement. 

Lien vers le commentaire
Partager sur d’autres sites

La pièce que j'ai commandé sur EBay a le pressostat vendu avec. Donc j'ai bon espoir que les deux fonctionnent. 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bon, le pressostat reçu avec la conduite est défectueux. Donc j’en ai commandé un que je reçois lundi normalement.

Je viendrai vous donner des nouvelles à ce moment là.

Lien vers le commentaire
Partager sur d’autres sites

Oh naaaaan... :AP-Smiles_u1F644:

OK. Bon courage pour l'attente supplémentaire... ;) 

Lien vers le commentaire
Partager sur d’autres sites

Si tout va bien, j’aurai la Clim pour partir au ski .

J’ai quand même bon espoir que tout rentre dans l’ordre semaine prochaine ^^

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, RomainR29 a dit :

Si tout va bien, j’aurai la Clim pour partir au ski emoji13.png.

Top, tu pourras tester tes moufles dans la voiture !

OK, je sors ! :AP-Smiles_u1F601:

 

On croise les doigts ;) !

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Ah ah elle est bien bonne, mais c'est bien parti malheureusement.

 

J'ai reçu ce matin le nouveau capteur de pression, je l'ai monté, j'ai effacer les codes défauts, et ça ne marche toujours pas. Ci-dessous, une photo de mauvaise qualité pardonnez-moi des mesures. 

 

735119535_Capturedecran2021-08-28a16_18_18.thumb.png.c1ca40e0a262ad0c1ee481f90cbc9048.png

 

Je vous ai joins également le scanne complet du véhicule après changement du capteur de pression. Le code erreur a bien disparu mais ma climatisation reste avec le bouton économiser allumé.

 

Là je sèche complètement, je n'ai aucune solution. À vos claviers !

presssostatnew.txt

Modifié par RomainR29
Lien vers le commentaire
Partager sur d’autres sites

Arg.... Mince. :AP-Smiles_u1F914:

Bon en tout cas, tu as toujours effacé un défaut, donc tu as quand même avancé ! ;) 

Le fichier est quasiment vide. Est-ce le bon ?

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Voila ca devrait être mieux:

 

presssostatnew-2.txt

 

Pour résumé, deux garages ont séché sur la panne, tous les éléments ont été changés, il n'y a pas de problème au niveau du capteur de pression et pourtant il m'affiche 1 Bar en permanence, branché comme débranché. Donc il y a peut être un problème dans l'arrivée électrique au capteur de pression ? D'un autre coté, quand un capteur de pression défectueux est monté, la voiture sort un code défaut.. Franchement, je ne sais plus quoi faire..

Modifié par RomainR29
Lien vers le commentaire
Partager sur d’autres sites

Ton capteur de pression, il mesure la pression de quoi et à quel niveau.

C'est peut-être le "source" de la pression, qui est dans les choux... :AP-Smiles_57:

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Salut Bap, 
 
Alors j'ai bien avancé ce matin. Normalement tout fonctionnait donc je trouvais bizarre de ne pas avoir fait de froid. J'ai démonté le capteur de pression et j'ai testé la valve de la conduite basse pression. Pas de gaz dans la voiture. Je suis allé voir le garage qui devait avoir fait le remplissage, ils m'assurent qu'ils en ont mis avec du traceur. Aucune trace de fuite pour autant. Je suis donc allé chez Norauto, j'ai fait remettre du gaz complètement, et la MIRACLE : Le bouton ECON disparait et j'ai du froid. 
 
Je paye et pars, je fais 3km, plus de froid, je m'arrête, je redémarre, du froid à nouveau. Je fais 3km en ville et plus de froid. Je prends l'autoroute, et du froid à nouveau. Je sors de l'autoroute, et plus de froid, je traverse un village, puis je prends la départementale qui va jusqu'à chez moi, le froid se déclenche à nouveau. 
 
J'arrive chez moi, je coupe le moteur, je fais un diagnostic, pas d'erreur. Je redémarre la voiture, sur place, et pas de froid. 
 
J'ai sorti quelques valeurs au passage. Sais-tu me dire ce qu'elles valent ? :
 
889372845_Capturedecran2021-08-30a12_31_32.thumb.png.79962da27d89bda804d8ec6f107b35bd.png
 
 
Edit : Je précise que le bouton ECON ne s'est plus rallumé. Même quand il ne produit pas de froid alors qu'elle devrait. 

Édit 2 : Je fais tourner la voiture là à l’arrêt sur place depuis 20 min et la Clim est glacée. Plus de changement comme tout à l’heure. Je testerai à nouveau demain en plein après midi quand il fera chaud.

Édit 3 : 20h, je reprends la voiture pour retester la Clim, je roule un peu, j’ai du froid au bout d’une minute et pendant 3 minutes environ, puis plus de froid à nouveau. C’est vraiment incompréhensible..!

Modifié par RomainR29
Lien vers le commentaire
Partager sur d’autres sites

Difficile à dire. Après je ne sais pas concrètement comme se passe cette alternance de froid / pas froid. Mais potentiellement, ça peut être lié au système de pilotage / régulation de la clim'.

Elle souffle de froid, quand tu es loin de la température consigne et n'en souffle plus quand on tombe sous la référence de la consigne. 

 

Pour ce qui est des mesures, je ne suis pas spécialiste du bloc clim, mais d'un point de vue physique, je ne vois rien, qui saute au yeux. :AP-Smiles_57:

 

Pour moi, si après un stationnement en plein soleil et qu'il fait clairement plus chaud dans l'habitacle que ta température consigne, elle doit souffler du froid en continu jusqu'à ce que tu t'approches de la température consigne.

 

Mais il faut savoir qu'il y a environ 5 sondes pour mesurer la température de l'habitacle :

-  2 au niveau des buses extérieures de tableau de bord (près des rétros)

- 1 au niveau des buses centrales du tableau de bord

- 2 au niveau des buses des ventilations basses (pieds conducteurs / pieds passagers)

La température d'habitacle est une moyenne de ces 5 mesures. Si l'une est en défaut, le système se reconfigure pour aboutir à une valeur réaliste.

Vois si tu peux trouver un petit thermomètre, que tu pourrais mettre au niveau du poste de radio ou du cendrier AV pour voir quelle est la température de l'habitcale au moment où la clim se met à cesser de souffler du froid en continu... 

 

;) 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...