Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Bruit claquement au démarrage.Audi s5


Messages recommandés

Bonjour j’ai un soucis avec mon audi s5 2008 .j’aurais comme un bruit (un petit clac) au démarrage à chaud 1 fois sur 2.

Depuis changement de la batterie ce bruit ces intensifier.je pense au démarreur ou un relais peut-être? Je sais pas trop.Quelqu’un aurait il déjà une ce problème ?merci d’avance pour votre aide.

 

BCA0C89A-E5F5-47BA-9760-B091B32B4AE6.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Quelqu’un aurait il une idée ?? Démarreur fonctionne très bien ,juste un clac clac au premier démarrage à chaud.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 2 mois plus tard...

Bonsoir tout le monde dsl j’avais laisser tomber mon soucis au démarrage .Alors je récapitule mon audi s5 4,2 v8 de 2008 fait une sorte de petit clac au démarrage uniquement à chaud ce bruit et apparu il me semble après le changement des bougies (chez audi) ,il c’est intensifié après le changement de la batterie (chez audi) .je l’ai donc ramené au garage (audi) après inspection rapide du mécano il pense au démarreur ou pompe hp mais sure de rien..Depuis peu j’ai comme une odeur d’essence à l’échappement.Quand pensez vous ??je pense à une ou plusieurs bougies d’affectueuse .Pour info le s5 marche impeccable pas de voyant rien .je vous met une petite vidéo pour le bruit.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Pas un clac mais un cliquetis plutôt.

pas le démarreur ....

la vidéo est courte pas évident .

moi je contrôlerais du côté des bougies si bien serrées.

limite ça fait penser à une étincelle qui pete à la masse .... mais ton moteur tourne bien sur ses 8 pattes .

verifier du côté des bougies quand même 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...