Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Besoin de conseil urgent pour achat TTS3 de 2015


Messages recommandés

Avec une A5 35 TFSI 150 ch en traction, si tu fais un gros kick-down ça clignote AP-Smiles_u1F62C.png

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 96
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

Cela me faisait exactement la même chose que sur la vidéo à 0:47. Pour vous ça semble normal? Désolé, je suis lourd…

https://youtu.be/oqzXZWrn2pg

Lien vers le commentaire
Partager sur d’autres sites

Ben oui ça clignote 1 ou 2 fois quand le mec met le pied dedans à fond AP-Smiles_u1F62C.png

Perso ça ne me choque pas

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta réponse!

cela me rassure beaucoup AP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

Même avis que Chip's.

Sur le sec, roues droites, ça ne doit pas clignoter...

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Merci pour ta réponse!
Ce qui voudrait dire que la voiture de la vidéo aurait le même problème alors puisque c’est également sur route sèche…

 

Apres, j’aurais du préciser que l’essai a été realisé à l’entrée de Neuilly sur Seine, entre pavés et routes en mauvais état, ceci explique peut être aussi cela…

Modifié par Akik26
Lien vers le commentaire
Partager sur d’autres sites

ça dépend un peu de la route quand même aussi...

Mais bon si vous êtes tous d'accord pour dire que le pied dedans à fond sur un TTS voire TTRS normalement c'est zéro patinage dans 100% des cas, je m'incline.

Lien vers le commentaire
Partager sur d’autres sites

Oui, il faut une route en parfait état.

Lien vers le commentaire
Partager sur d’autres sites

Ça vient sûrement de là, Paris n’est pas réputé pour la qualité de toutes ses routes haha

Lien vers le commentaire
Partager sur d’autres sites

J'ai un TT stage 1, 295cv 460nm, Quatro boîte auto et zéro patinage même avec le launch control. 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Hello, 

Je confirme également. Ayant eu un TTS puis un TTRs depuis quelques mois  ça ne patine jamais pour ma part

Modifié par Freedo365
Lien vers le commentaire
Partager sur d’autres sites

Vous arrivez trop tard, j’ai craqué pour celle-ci!

 

Ça me plaît moi d’avoir la seule TTS qui patine du forum, j’irai faire des concours de drift AP-Smiles_u1F61C.png

 

Apres, avoir relu mon commentaire, je pense qu’on s’est mal compris, le mot patiner n’est pas approprié. Le seul phénomène que j’ai constaté c’est seulement le voyant esp qui se mettait à clignoter pendant quelques dixièmes de secondes… l’ancien propriétaire, contacté par le garage, m’a confirmé qu’il avait également constaté ce phénomène de temps en temps quand il mettait le kick down sur routes pas forcément parfaites. 

Lien vers le commentaire
Partager sur d’autres sites

Oui moi j'ai bien compris et je le redis : Pas de voyant ESP qui s'allume sur mon ex TTS et ma TTRS...

Lien vers le commentaire
Partager sur d’autres sites

Oui ok

bon ben l’achat est fait de toute façon, et comme je ne suis pas seul (cf la vidéo), on vivra avec ;) 

Lien vers le commentaire
Partager sur d’autres sites

Nous verrons… je n’en prendrai possession que samedi…

après je le répète le phénomène n’apparaît qu’en cas de kick down donc bon, ne conduisant pas comme ça, je pense que ça ne sera pas gênant au quotidien. À l’occasion de mon prochain passage en concession Audi (révision ou autre) je demanderai de vérifier particulièrement ce point… elle sort de révision donc je sais déjà ce qu’on me répondra mais bon tant que ma sécurité n’est pas en jeu…

Lien vers le commentaire
Partager sur d’autres sites

Mais merci pour ton message AP-Smiles_u1F61C.png

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Oui, merci de demander AP-Smiles_u1F60A.png

Je n’ai pas pris le temps de revenir vers vous et de faire un compte rendu mais c’est tout simplement que le temps libre qu’il me reste je le consacre à ma nouvelle titine!

J’essaie de vous faire ça dans le week end.

Bon week end à tous 

Lien vers le commentaire
Partager sur d’autres sites

Alors pour faire un petit compte rendu :

 

Je ne pensais pas que la différence allait être aussi grande entre mon ancienne TT et ma nouvelle TTS. Aussi bien en terme de qualité de l’infotainement que de la puissance ou encore de l’habitabilité…

Bon c’est surtout la puissance qui au quotidien m’a pris un peu de temps pour m’habituer. De 160 à 310 ch on la sent la différence et j’ai dû m’adapter très vite pour conserver mon permis AP-Smiles_u1F61C.png

 

Les sièges en cuir nappa rouge sont tellement beaux en vrai compares aux photos, les jantes en 20’ lui vont tellement bien, le son B&O ou encore les matrix led, tout ça rend l’expérience un peu plus exclusive encore…

 

Au rayon des petites suprises, j’ai un léger bruit d’air à la fenêtre côté conducteur comme un léger flux d’air, un petit tremblement a l’arrière droite quand la route est dégradée, les fameux freins qui sifflent de temps en temps comme ma précédente,  et puis la tendance à activer l’esp assez fréquemment. J’ai pris rdv chez Audi pour mercredi pour faire un petit Check up et voir ce qu’il est possible de résoudre.

 

A part ces petits désagréments, je suis fier de ma nouvelle TiTine AP-Smiles_u1F60A.png

 

Je tenais à tous vous remercier à nouveau pour votre aide dans ma recherche! 

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Rebonjour,

 

Je reviens vers vous puisque j'ai confié ma voiture chez Audi et étant satisfait du résultat, je vous donne les solutions trouvées si cela devait arriver à quelqu'un d'autre :

 

- ESP qui s'active en cas de kick down et voiture qui patine légèrement : alors il s'agissait bien d'un problème. L'un des éléments de l'Haldex était HS (je crois me souvenir que le mécanicien a utilisé le mot "tube", désolé...), ce dernier a été remplacé, le liquide remis et magie, le voyant ne s'allume plus et plus de problème d'adhérence donc les accélérations sont encore plus franches. Problème réglé et intégralement (si ce n'est le liquide de l'Haldex) pris en charge par la garantie contractée à la suite de l'achat en garage. C'était mon plus gros souci et je suis bien content qu'Audi soit parvenu à le régler.

 

- Bruit arrière : aussi étonnant que cela puisse paraître par rapport aux témoignages que l'on peut lire ici ou là, Audi a réellement pris le problème au sérieux et a réussi à me l'enlever en décachetant le siège arrière droit (problèmes d'agrafes qui se baladaient). Très content du travail et en plus pour un prix très contenu (170e TTC) alors qu'ils m'ont assuré s'être arrachés les cheveux pour le trouver.

 

- Bruit d'air au niveau de la fenêtre côté conducteur au dessus de 100km/h  fenêtre remontée par Audi (problème venait d'un changement de vitre par l'ancien propriétaire), le bruit est toujours là mais réduit. Audi m'a indiqué que c'est le bruit normal et que cela est dû à l'aérodynamisme des rétroviseurs... légèrement moins gênant en tout cas.

 

- start and stop qui ne s'est jamais activé en un mois d'utilisation : changement de batterie, je l'ai récupérée il y a quatre jours mais il ne s''est toujours pas manifesté. Est ce quelqu'un saurait d'où cela peut venir? D'autres possesseurs pourraient me dire s'ils s'activent souvent chez eux?

 

- dernier problème que je n'ai pu soumettre à Audi puisqu'elle ne le faisait plus quand je l'ai déposée mais l'a refait quand je l'ai récupérée : un petit clic qui vient de la porte côté conducteur qui survient lorsque je suis à très bas régime (entre 1000 et 1500 tours) et que j'accélère légèrement et donc que cela repasse à un régime plus normal (plus de 1500 tours). Si quelqu'un a une idée de ce que cela pourrait être sachant que cela apparaît quasiment chaque fois.

 

Ce petit message pour témoigner un peu de la résolution de certains de mes problèmes et une question aussi pour savoir si certains pourraient m'aider quant à ces nouveaux problèmes (avec lesquels il est possible de vivre mais quand on achète une nouvelle voiture, on veut qu'elle soit parfaite AP-Smiles_u1F61C.png)

Lien vers le commentaire
Partager sur d’autres sites

Content pour que les choses s'arrangent. Comme je te l'avais dit, en principe le voyant ESP ne doit pas s'allumer sur le sec.

Pour le stop and start, peut-être a-t-il été désactivé par le propriétaire précedent (au VCDS apr exemple).

Pour ton clic, ne serait ce pas les clapets de l'échappement ?

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, Akik26 a dit :

- start and stop qui ne s'est jamais activé en un mois d'utilisation : changement de batterie, je l'ai récupérée il y a quatre jours mais il ne s''est toujours pas manifesté. Est ce quelqu'un saurait d'où cela peut venir? D'autres possesseurs pourraient me dire s'ils s'activent souvent chez eux?

Je vais dire une bêtise mais TTS et Stop & Start ça ne va pas trop ensemble, du coup la voiture n'aurait-elle pas eu droit à un coût de VCDS pour désactiver le machin tout simplement ?

La piste de la batterie n'était pas forcément très loin du compte, une des méthodes les plus commune pour désactiver le Stop & Start et justement de monter le seuil minimal de la tension de la batterie pour qu'il ne se déclenche jamais

Si il a été configuré à 12 V, même avec une batterie neuve, ça reste inactif.

 

Sinon content pour tous les autres points corrigés rapidement et à moindre coût.

Et mea culpa pour le déclenchement de l'ESC, c'était donc bien une anomalie AP-Smiles_u1F609.png

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, Erty a dit :

 Comme je te l'avais dit, en principe le voyant ESP ne doit pas s'allumer sur le sec.

 

Et oui, pourtant on avait bien insisté que ce n'était pas normal AP-Smiles_u1F60A.png

 

Pour le Start&Stop, j'ai tout de suite pensé à la désactivation par l'ancien propriétaire.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Merci à tous pour vos réponses!

 

@Chip'S oui effectivement, mais entre le fait que ça apparaissait dans une vidéo et que c'était une configuration en termes d'options pas forcément facile à trouver, je n'ai pas pu résister tout en étant conscient de vos commentaires. Heureusement pour moi, une solution a pu être trouvée à moindre coût. De plus, garage Audi contacté avant l'achat (autre que celui qui a fait la réparation) et qui m'affirmait que c'était tout à fait normal... Tu comprends pourquoi je n'y suis pas allé pour la prise en charge AP-Smiles_u1F61C.png

 

@Newbee91 merci encore pour tes conseils, ne t'inquiète pas tes commentaires m'ont aidé tout de même AP-Smiles_u1F609.png

 

Pour mes petits problèmes restants, pour le start and stop vous avez raison ça ne m'intéresse pas à l'utilisation c'est juste que j'aimerais que tout marche sur ma nouvelle voiture ;) . Mais effectivement, cela pourrait venir d'une augmentation de la tension nécessaire pour son activation. Comme je suis vraiment à la rue niveau connaissances mécaniques et réparations, le VDCS c'est bien le module que l'on peut acheter et brancher sur son véhicule pour avoir les codes erreurs? 

Et donc avec ce VDCS on peut soit déconnecter complètement le S&S soit augmenter la tension de la batterie nécessaire pour l'activer et cela expliquerait ce petit problème? J'avais entendu parler qu'il existait aussi la solution de déconnecter un câble de la batterie pour arrêter de manière permanente le S&S? Ai-je bien lu? 

 

Pour le clic, @Erty, je ne pense pas que cela soit le clapet d'échappement, le bruit est apparu deux semaines après avoir réceptionné le véhicule et je ne l'ai jamais remarqué avant et pense donc qu'il n'existait pas mais je peux me tromper. Pour la description du bruit, c'est un bruit très similaire à celui que fait le volant quand il revient en position normale après une courbe (similaire aussi à celui que fait le levier du clignotant lorsqu'il se remet en position neutre). Un petit clic qui fait bruit électronique pas mécanique (je sais que je ne suis pas très clair). Ça ne le fait pas à tous les coups mais dans 60-70% des cas. Ce n'est pas très dérangeant mais la maniaquerie du nouvel acquéreur me pousse à essayer de trouver une solution.

 

De même, j'ai un léger grincement quand je touche l'accoudoir central (rien de dérangeant) mais si quelqu'un a déjà eu le problème et qu'il pouvait me dire si et où je peux mettre du WD40 ou autre produit pour que cela ne se produise plus...

 

Enfin, dernière question, j'ai regardé dans la notice mais je ne trouve rien donc ce qui me laisse à penser que ce n'est pas une option qui existe : j'ai l'advanced key donc entrée et démarrage sans clé mais je me demandais s'il existait un mécanisme de verrouillage automatique du véhicule quand on s'en éloigne sans l'avoir fermé.

 

Merci d'avance et excellent week-end à vous.

Lien vers le commentaire
Partager sur d’autres sites

VCDS se composé d'un câble de liaison et d'un logiciel. Il permet des configurations et la lecture des défauts via la prise ODB. Oui pour le fil déconnecté au niveau de la batterie, c'est une possibilité aussi.

Il n'y a pas de fermeture automatique en cas d'éloignement.

Lien vers le commentaire
Partager sur d’autres sites

Merci @Erty pour ta réponse.

Pour le câble débranché, maintenant que j'y pense, lors du remplacement, il me semble qu'Audi aurait reconnecté le câble non?

J'ai un rapide rdv jeudi matin pour que le garage regarde je leur soumettrai ces hypothèses.

 

Pour la vitre, Audi me dit que c'est normal. Mais quand vous roulez à plus de 100km/h, avez-vous comme un petit souffle qui vient de la fenêtre côté conducteur (rien ressenti quand je mets la main mais c'est comme un bruit d'une soufflerie/clim)? C'est léger mais bon je n'avais pas ça sur ma précédente donc ça me paraît bizarre de dire que cela vient de l'aérodynamique des rétros...

Lien vers le commentaire
Partager sur d’autres sites

Pour ma part j'ai également un petit bruit de souffle comme si la fenêtre était mal fermée.

Lien vers le commentaire
Partager sur d’autres sites

@Chip'S merci pour ta réponse! Ah ben il me tarde de savoir si c’est le cas également pour d’autres personnes.

Comme ça je raye un problème, qui n’en serait finalement pas un, de ma liste AP-Smiles_u1F61C.png

Lien vers le commentaire
Partager sur d’autres sites

En effet, on peut parfois entendre un petit bruit.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour à tous,

 

Je reviens vers vous après nos premières vacances avec cette nouvelle voiture. Qui dit vacances dit utilisation intensive tous les jours, et nouvelles questions comme il s'agit d'un nouveau véhicule AP-Smiles_u1F61C.png

 

L'expérience a été très sympa, si ce n'est les jantes 20' qui ont agacé parfois Madame en raison, souvent, de la piètre qualité de certaines routes du Vaucluse...

 

Un petit problème que je voulais vous soumettre pour savoir si cela vous semble normal (oui, je sais j'use de votre gentillesse) : avant de partir, gros nettoyage et j'ai notamment utilisé un produit pour jantes (Sisbrill V60) et j'en ai un peu répondu sur les disques de frein.

Donc, je disais, après une montée et descente du Mont Ventoux où j'ai fortement sollicité les freins, l'habituel sifflement quand les freins sont chauds, s'est transformé en beuglement. A tel point que j'ai failli arrêter la voiture... je ne sais pas si je peux attribuer ça au produit que j'ai utilisé 3-4 jours plus tôt. Cela ne s'est plus produit après...

 

J'avais déjà le même problème avec ma précédente donc je connais bien : plus les freins sont chauds, et plus la température extérieure est haute, plus cela risquera d'apparaître en fin de freinage juste avant l'arrêt, les freins peuvent avoir tendance à "siffler". Je sais que beaucoup ont le même " problème " (est ce encore un problème lorsque tout le monde le rencontre ou une caractéristique du véhicule...) mais est ce que cela vous est déjà arrivé que cette progressivité en arrive jusqu'à vous faire sursauter voire sortir du véhicule s'il n'y avait pas de problème? Merci d'avance pour toutes vos réponses et bon dimanche!

Lien vers le commentaire
Partager sur d’autres sites

Moi c'est plutôt quand la température extérieure est froide que mes freins sifflent...

 

Mais jamais au point dont tu parles.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour à tous,

 

Je reviens vers vous pour vous poser encore une petite question. J’en parlais dans mon précédent message, à savoir la dimension des jantes. Après bientôt 6 mois avec cette (magnifique) voiture, cela reste la chose qui m’enquiquine au quotidien : si le confort des sièges n’est pas à remettre en cause, les jantes en 20’ me donnent des fois l’impression de rouler sur une planche de bois, chaque petite imperfection de la route est ressentie et cela devient lassant au quotidien (puisqu’il s’agit de mon daily).

 

Pensez-vous qu’un changement de jantes pour du 18’ améliorerait nettement ce point ou les 1500-2000 euros que cela représente ne serait pas rentabilisés? Je ne peux m’empêcher de la comparer à ma précédente TT2 qui avait des jantes en 18’ et sans magnetic ride et qui, pourtant, était tout à fait confortable et conduisible au quotidien. Ai-je des chances de retrouver ce confort en changeant simplement les jantes?

 

Dans l’affirmative, auriez vous des modèles en tête à me conseiller et qui pourraient avoir un look constructeur? Ou qui iraient particulièrement bien à nos TTS?

 

merci d’avance pour vos réponses et bon week end à vous.

Lien vers le commentaire
Partager sur d’autres sites

Sauf erreur de ma part, le catalogue OEM de l'époque ne prévoyait qu'un seul type de jantes en 18.

 

1.png.ace0f51c398938fb140809d28290ba56.png

 

Bien sûr, d'autres choix que l'OEM devraient être possible.  :AP-Smiles_2:

Lien vers le commentaire
Partager sur d’autres sites

Oui le confort sera amélioré en réduisant la taille des jantes.

 

Et tu n'est pas obligé d'acheter des jantes chez Audi, tu peux trouver des répliques bien mois chers ailleurs :

 

https://www.vog-art.com/fr/17-jantes

https://www.ldprestige.com/jantes/liste

https://www.quartierdesjantes.com/

etc.

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 39 minutes, Chip'S a dit :

Oui le confort sera amélioré en réduisant la taille des jantes.

 

Et tu n'est pas obligé d'acheter des jantes chez Audi, tu peux trouver des répliques bien mois chers ailleurs :

 

https://www.vog-art.com/fr/17-jantes

https://www.ldprestige.com/jantes/liste

https://www.quartierdesjantes.com/

etc.

 

Merci beaucoup pour vos réponses, mention spéciale @Chip'S qui prend toujours le temps!

 

Pour le confort, merci pour ta réponse, je pense que j’y gagnerais aussi en atténuation de petits bruits désagréables (la voiture bougeant moins à chaque petite aspérité), êtes vous d’accord? 
De même pour la conso, et le prix des pneus (peut être même envisager un pack de pneus hiver…) 

 

J’avais fait faire un devis chez Audi pour des OEM, le prix est honnêtement dingue…

 

J’avais pensé à des MAM RS3 ou RS4 avec quatre Michelin Sport je me retrouve a 1200 euros ce qui est tout à fait contenu à mon goût. 
Vous avez des avis sur la qualité des MAM?

Est ce que vous pourriez me conseiller des marques de jantes qui font des répliques Audi? Et peut on intégrer le sigle constructeur au centre des jantes?

A l’époque, quand je cherchais ma TTS, j’avais flashé sur les jantes de la photo en 19’ si quelqu’un saurait si c’est trouvable en réplique en 18’?

 

1DCC0B4A-16A8-4418-9233-26F5CAC3076D.png

Lien vers le commentaire
Partager sur d’autres sites

Regarde les sites que je t'ai mis en liens.

Il y a de jantes qui ressemblent, il y a beaucoup de pages à regarder.

 

Trouvé vite fait :

 

https://www.ldprestige.com/jantes/ldp-ld983-80-18-5112-45-57-pol-gme 

 

https://www.ldprestige.com/jantes/acr-ldv1645-11-80-18-5112-43-66-pol-blk

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...