Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

boite DSG7 / DL501 qui refuse de passer de N à D


Messages recommandés

bonjour a tous,

j'ai un problème par intermittence, moteur en marche je peux passer de P => R => N mais  ensuite impossible de passer sur D.

quand cela se produit je ne peux plus non plus repasser de N => R ( le sélecteur reste bloqué sur N )

donc obligé de couper le moteur , repasser sur P pour redémarrer le moteur et retenter la manouvre pour passer en D. parfois cela le fait une 20ene de fois d'affilé , et d'un seul coup , ca passe bien en D.

je n'ai pas de voyant au tableau de bord , et rien pas trouvé de code erreur.

 

boite DSG7 /DL501

 

merci de votre aide

Lien à poster
Partager sur d’autres sites

Regarde tes faisceaux et le connecteur de Bva.
Moi j’avais de la flotte c’était oxyder


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Après pas mal de recherches et de test de mon mécano.
Il a changé le contact de stop.
Maintenant l'electro aimant est bien commandé.
La boîte passe très bien dans tous les modes après plusieurs jours d'utilisation.

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Merci pour ton retour, jamais entendu parler ce contact stop. Tu peux nous en dire plus ? Où se trouve cette pièce ? Combien coute son remplacement ?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...